Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

ELVforum

Themenstatistik
Beiträge insgesamt:
78.817
Themen insgesamt:
19.973
Durchschn. Beiträge pro Tag
20
Filter schließen
  •  
  •  
  •  
  •  
Filter schließen
1 von 2
Letzte Beiträge Letzte Änderung
Bladerunner1962

Aw: LED GU10 mit Funk-Dimmaktor Zwischenstecker HM-LC-Dim1T-Pl-3 dimmen?

Nach zahlreichen Test mit verschiedenen GU10-Lampen, habe ich heute die "Philips LED classic WarmGlow 35W, GU10, hohe Farbwiedergabe (RA90), warmweiß (2200 - 2700K), 230 Lumen, dimmbar" getestet. Ergebnis: - sehr angenehmer Farbton auch beim Runterdimmen; kommt den Halogen-Lampen recht nah - flackert erst beim Dimmen ab unter 7% - das Runterdimmen von 7 auf 0% erfolgt pulsierend/unruhig - immerhin erfolgt das (langsame) Runterdimmen von 100 auf % recht "geschmeidig" und nimmt sich nichts im Vergleich zu Halogen-Lampen Somit wäre mein Fazit im Moment: - Am Dimmaktor/Zwischenstecker HM-LC-Dim1T-Pl-3 liegt es offenbar nicht, dass es beim Dimmen flackert - Es liegt offenbar rein an den LED-Lampen (in diesem Fall hier GU10-LED betreffend) - Offenbar ist allerdings die Philips LED classic WarmGlow das einzige Leuchtmittel, was sich fast wie eine Halogen-Lampe dimmen lässt; immer bis runter auf 7% - Wehrmutstropfen sind allerdings die letzten 7 auf 0% beim Dimmen - Ich überlege noch, ob ich das so in meinem Heimkino einsetzen möchte oder letztlich doch weiter bei Halogen bleibe - Es ist schon erstaunlich, dass sich das Thema Umrüstung von Halogen auf LED, so schwierig gestaltet und offenbar nur Philips sich mit dem Thema "nahtloses, flackerfreies Dimmen" befasst; auch wenn noch nicht zu 100% gelöst - Bin schon ganz gespannt, wie die Tests mit meinen Bodenstrahlern - MR11 -im Heimkino letztlich ausfallen. Hier kommt ja noch die Trafo-Komponente dazu. Und...ich habe schon eine Reihe von Lampen getestet, die zwar dimmbar sind, aber "fröhlich" beim Dimmen flackern. Bei MR11 gibt es noch weniger "angeblich" dimmerbare Lampen

Bladerunner1962
DAC324

Aw: Warum wurde der Bausatz aus dem Sortiment genommen?

Mag sein, dass der ELV-SH-BS2 "mehr kann", aber dafür ist er selbstverständlich auch teurer. In meinem Anwendungsfall wird auch nur ein Kanal benötigt. Insofern wäre das Teil dafür Overkill.

DAC324
iaoiaeo

Aw: Actaris/Itron ACE3000 Typ 100

Antwort des Messtellenbetreibers: Geht nicht. Schnittstelle ist deakiviert. Das Wort "verriegelt" unterhalb der Schnittstelle soll das wohl auch deutlich machen. Ich habs nicht geblickt... Der Betreiber hat allerdings auch im gleichen Zug gesagt, das er (auf seine Kosten) gegen einen Zweiwegezähler austauscht. Und der neue Zähler hat eine ordentliche Schnittstelle.

iaoiaeo
kiehlihe

Aw: Klebepads unbrauchbar

Bei großer Hitze und direkter Sonneneinstrahlung lösen sich laufend die Klebepads. Diese scheinen den Anforderungen nicht gewachsen zu sein und somit ist die ganze Parkuhr für die Katz! Schade auch, denn der erste Eindruck war recht positiv.

kiehlihe
Neumeier

Aw: Kann (neuen) Aktor nicht an (neue) CCU3 anlernen

Schon mal an einen Repeater gedacht....

Christian121212
wibear

Aw: Bestätigung Fraunhofer IEE, BAFA Förderung

Moin, gilt dieses Regelungsprinzip nur für die im Frauenhoferbericht aufgezählten Heizkörpertermostate, oder auch für z.B. für den nicht getesteten - HmIP-eTRV-B- Gruß Andreas

Andreas Fries
Bernd0

Aw: Schalt-Mess-Steckdose an CCU2 Verbrauchersteuerung Balkonkraftwerk

Hallo, ich habe bei mir seit Jahren eine CCU2 für Heizung und Licht im Einsatz. Jetzt habe ich ein Balkonkraftwerk installiert und möchte die Einspeisung möglichst minimieren. Mit der Homematic IP Smart Home Schalt-Mess-Steckdose kann man ja den Stromverbrauch messen. Kann ich die IP Dose an meine CCU2 integrieren? Misst sie, wenn ich die Steckdose am Sorarwechselrichter zwischenschalte, auch den positiver Strom? (wie die Fritzdose) Kann ich diesen Wert bzw. einen Schwellwert programieren mit dem ich dann bei Überschreitung einen anderen Verbraucher aktiviere und umgekehrt. Die Lösung ist nicht ganz sauber da der Einspeisewert die Differenz zwischen Erzeugung und Verbrauch darstellt, aber ich weiss das ich ca 300W verbrauche wenn ich nichts zusätzlich eingeschaltet habe und würde also zusätzliche Verbraucher ab diesem Wert einschalten.

Bernd0
felixj100

Aw: Wassersensor Neigungssensor deaktivieren

Hallo felixj100, leider gibt es beim HmIP-SWD keinen Bausatz mit Schaltbild...deshalb auch kein Hinweis wo/wie man eingreifen kann. Wie gesagt..mit der CCU3 könntest Du bereits im Gerätemenü wahlweise die Lageerkennung EIN- bzw. AUS-schalten. Bis dato... geht dies beim HAP nicht.

elkotek
coolie

Aw: So kann man Kunden auch dauerhaft vergraulen

Wie mit der abweichenden Funktion des RGBW-Controllers umgegangen wurde war für mich der Grund, nach über 40 Geräten in meiner Haussteuerung von Homematic wegzugehen. Es ist mehr als enttäuschend - eigentlich eine Frechheit. Ein Feature das fehlt nicht nachzuliefern sondern nachträglich aus der Dokumentation zu streichen - darauf wurde hier bereits hingewiesen - ist nicht akzeptabel. Ewig schade, wenn man die Nähe zum Kunden nicht nutzt, um sich von China-Ramsch zu distanzieren.

coolie
Georg Nowak

Aw: HM-Sec-SD-2

Bin einen Schritt weiter - verstehen tu ich es nicht. Bei mir kommen Konfig-LAN Adapter zum Einsatz (derzeit 4 Stück). Ich habe vor langer Zeit ein LAN-Adapter rausnehmen können, da ich die Geräte auf 2 CCUs verteilt habe und bei der neuen CCU ein Funk-LAN-Gateway eingesetzt habe. Ich habe nun das alte Konfig-LAN Adapter wieder hinzugefügt - und schon konnten die Konfigdaten an eins der Geräte übertragen werden. Es scheint so, als ob die Rauchmelder nur von dem beim Anlernen verwendetem Konfig-Adapter auch neue Konfig-Daten annehmen. Was mir für die restlichen Geräte nicht hilft, da eins der alten Konfig-Adapter defekt ist. @ELV: Was kann ich nun machen? Gibt es irgendeine Möglichkeit die anderen Geräte wieder fehlerfrei anzubinden?

Georg Nowak
Knopko

Aw: Fehlerhafte Elektronik

Nach längerem Nichtgebrauch konnte ich erst jetzt das Gerät testen. Fazit: Für den vorgesehen Zweck unbrauchbar. Vermutlich erstes noch nicht ausgereiftes Gerät. Es schaltet nach Erreichen der programmierten Zeit nicht aus und entleert einen 10 Liter Eimer bei einer programmierten Zeit von 3 Minuten. Auch schaltet es nicht automatisch ein. Außerdem fehlte das in der Bedienungsanleitung (mit vielen falschen Buchstaben) das USB-Anschlusskabel.

Knopko
Wist

Aw: Akku Anzeige

Vielen Dank für die guten Informationen. Schönen Tage. Wist

Wist
warmless

Aw: Türschlossantrieb erkennt plötzlich keine Endpunkte mehr

Danke dir, dann werde ich das mal mit der Seriennummer versuchen.

warmless
Danroth

Aw: Daten auslesen

korrekt - auch mein Zähler hat theoretisch historische Werte gespeicher, aber es handelt sich dabei rein um die Zählerstände je Monat. Also 12 Werte für das Jahr, was vermutlich nciht gerade ist, was erwünscht war (aber meinem EVU gefällt, da die so monatliche Abrechnung zum aktuellen Tarif machen können, aber nur 1x im Jahr ablesen müssen dafür) Watt Werte hoistorischer Verbräuche (Tagesdiagramm etc).. Fehlanzeige....

rainmaker
Bladerunner1962

Aw: Probleme beim Umrüsten von Halogen auf 12 Volt LED >>> flackerndes Licht beim Dimmen + bis 0% runterdimmen geht nicht.

Hallo, ich hatte aktuell bereits ein Thema/eine Frage hier ins Forum gestellt, die sich speziell auf GU10-LED Leuchtkörper bezog. Da die GU10-Lampen mit 220 Volt betrieben werden, hier nochmal eine ähnliche Problemstellung für 12V LED mit Trafo: Ich habe diverse Lichtszenarien in meinem Heimkino, die mit 4 getrennten Homematic Funk-Dimmaktor Zwischensteckern, HM-LC-Dim-1T-Pl-3 gesteuert werden. Das lief all die Jahre mit Halogen perfekt, gerade was das nahtlose Dimmen bis runter auf 0% angeht. Nun habe ich nur noch flackerndes Licht beim Dimmen der getesteten LED-Leuchten, die allesamt dimmbar sein sollen. Die Halogen-Trafos habe ich gegen LED-Trafos von IsoLED (das ist der "Blaue", den man überall im Netz sieht) getauscht. Hier wird angeblich flackerfreies Dimmen garantiert. Fakt ist: alle getesten/verschiedenen dimmbaren LED-Strahler flackern. Zudem ist kein stufenloses/nahtloses Dimmengewährleistet runter auf z.B. 0% möglich. Ungefähr bei 10% erfolgt kein Runterdimmen mehr. Liegt es an den LED-Lampen, die letztlich doch nicht dimmbar sind (entgegen Angaben)? Oder ist der o.g. Homematic Zwischenstecker Dimmer doch nicht geeignet für LED? Oder liegt es ggf. am falschen/nicht geeigneten Trafo? Habt Ihr damit Erfahrung? Oder Ideen, wie man das lösen könnte?

Bladerunner1962
ChJJ

Aw: Landis+Gyr E450

In Deutschland funktioniert es mit fast allen Zählern. In Österreich nur mit älteren. Neuere, so wie der E450, nutzen die Idis CII Kommunikation. Die ist verschlüsselt und zudem zwischen den lokalen Netzbetreibern und verschiedenen Zählertypen uneinheitlich. Kommerzielle Lösungen für Idis CII sind mir nicht bekannt, lediglich Selbstbauprojekte, zu denen es im Photovoltaikforum Informationen gibt.

Schkopau
Danroth

Aw: Daten auslesen

Zum Treiber steht in der Beschreibung vom Produkt: [i]Aufgrund des im USB-IEC verwendeten, weit verbreiteten USB-Chips CP2102N ist der Lesekopf an den meisten Geräten direkt lauffähig, ohne dass Treiber installiert werden müssen[/i] Wenn das einmal nicht der Fall sein sollte, kann man den Treiber für den CP2102N beim Hersteller Silicon Labs herunterladen. In welcher Form die Rohdaten vorliegen, hängt vom Protokoll des Zählers ab. In Deutschland wird D0 oder SML verwendet. Beide sind unverschlüsselt. Bei D0 handelt es sich um ASCII-Text, es ist also direkt lesbar. SML muss man ein wenig zerlegen, um die Daten zu interpretieren. Um sich einen ersten Überblick zu verschaffen, ist ein einfaches Terminalprogramm wie HTerm gut geeignet.

Schkopau
ChJJ

Aw: Nach FW Update keine Kühlung mehr

Hab jetzt bei meinen WTH 2 das FW update durchgeführt - leider wird jetzt nur noch heizen angezeigt - wir haben aber noch Hochsommer - Kühlen wäre fein nur wie!?

ChJJ
PaulsICE

Aw: laue LED blinkt im Sekunden Takt

Guten Tag, ich habe ein [size= 11.5pt; font-family: 'Helvetica','sans-serif'; color: #141414]MP3 Sound-Modul MSM 2, Fertiggerät[/size][size= 11.5pt; font-family: 'Helvetica','sans-serif'; color: #141414] erworben[/size][size= 11.5pt; font-family: 'Helvetica','sans-serif'; color: #141414].[/size] [size= 11.5pt; font-family: 'Helvetica','sans-serif'; color: #141414]Wenn ich nun das Gerät, mit Speicherkarte und Beispielsounds, starte,[/size] [size= 11.5pt; font-family: 'Helvetica','sans-serif'; color: #141414]blinkte die blaue LED im Sekunden Takt und spielt beim betätigen von Taster 1 kein Sound ab.[/size] [size= 11.5pt; font-family: 'Helvetica','sans-serif'; color: #141414]Die Betriebsspannung ist 5 V.[/size] [size= 11.5pt; font-family: 'Helvetica','sans-serif'; color: #141414]Was ist mit dem Modul los.[/size]

PaulsICE
gboeke

Aw: Automatische Abschaltung?

Schaltet die Powerbank den Ausgang ab, wenn eine Mindestleistungsaufnshme des angeschlossenenn Gerätes unterschritten wird?

gboeke
MICHelec

Aw: Auswertung der Entscheidungswerte analoger Eingänge in der WebUI

Hallo elkotek, Danke für die rasche Rückmeldung, das DV mit einem Ausgang hatte ich mir auch bereits überlegt und getestet - funktioniert! Aber ich wollte eigentlich keinen Ausgang "verschwenden"? Aber, wie gesagt Danke und ich werde es dann wohl so umsetzen müssen.... Schon komisch, dass es keine konsequente Entwicklung bei EQ3 gibt, immer wieder trifft man auf Einschränkungen, die eigentlich von der Idee her total Gut wären/waren - wir geben nicht auf, denn ich finde das System richtig Toll! VG Eddy

MICHelec
Gonzo89x

Aw: Homematic IP Warnrauchmelder anlernen

Hallo Leute, ich habe mir schon den berüchtigten "Wolf" gesucht und bisher keine Lösung gefunden. Problem ist dasselbe, wie von Gonzo89x beschrieben. Geschätzte 30x resettet. Anmeldung an 2 HMIP-AP versucht und zum Schluß noch an einer CCU3 auf alle möglichen Arten, also offline mit Key und SGTIN, wie auch auf die übliche Methode. In keinem Fall wird das Teil angemeldet. Ansonsten scheint aber alles zu funktionieren, also Test mit 3x Piep, Reset auf Werkseinstellung mit Quittungen durch LED. Die beiden anderen Rauchmelder haben sich ohne zucken anmelden lassen. Hat irgendwer noch eine Idee?

SuperM
guhi

Aw: RS485 HmIPW-DRAP Gateway wird nicht verbunden

Gten Tag, ich habe eine neue Strucktur mit folgenden Komponenten: - CCU3 Raspi4 FW:3.65.6.20220723 - HMIPW-DRAP Das Gateway wird nicht verbunden. Was habe ich bisher unternommen: - Raspi Updatet - das Gateway erhält eine IP Adresse (DHCP) im Netzwerk - mehrere Neustarts - ID und PW geprüft Woran könnte das noch liegen. Danke

guhi
Jack2001

Aw: HM-OU-LED16 Verbindungsfehler

Dokumentation © 2012 eQ-3 AG, Deutschland Alle Rechte vorbehalten. Ohne schriftliche Zustimmung des Herausgebers darf dieses Handbuch auch nicht auszugsweise in irgendeiner Form reproduziert werden oder unter Verwendung elektronischer, mechanischer oder chemischer Verfahren vervielfältigt oder verarbeitet werden Your Texas Benefits

Madelyneachern
1 von 2