Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Dimmer

nach wenigen Jahren defekt

Beiträge zu diesem Thema: 7
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Homematic 1-Kanal-Unterputzdimmer, Phasenabschnitt HM-LC-Dim1T-FM für Smart Home / Hausautomation

Artikel-Nr.: 091816

zum Produkt
nach wenigen Jahren defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.02.2018, 20:45
Einige Jahre tat der Dimmer gute Dienste. Plötzlich wurde die Lampe nicht mehr geschaltet. In FHEM kam sofort nach dem Schalten auf z.B. 100% dass der Aktor auf 0% geschaltet wurde. Es schien, als ob der Aktor sich beim Schalten resetet hätte.
Später war der Aktor nicht mehr erreichbar.
Beim Ausbauen flackerte die LED nur mehr, die Kondensatoren rund um das Sendemodul waren sehr warm.
Schaltpläne für das Gerät sind nicht verfügbar. Gibt es Tipps, welche Bauteile bei diesem Fehlerbild am ehesten defekt sein könnten?
Danke!
Aw: nach wenigen Jahren defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.10.2018, 20:12
Ich habe mit mehreren dieser Dimmer nach knapp 3 Jahren ähnliche Probleme.
Sie zeigen ständig Temperaturprobleme an.
Beim Schalten leuchten die Lampen kurz 100% und dimmen in der nächsten Sekunde herunter auf 40,5%
teilweise schalten die Dimmer nach ein paar Minuten / Sekunden vollständig aus.
Ich habe aktuell 16 dieser Dimmer verbaut und befürchte leider dass sich das Problem je nach Betriebsdauer mit der Zeit ausbreiten wird.


Aw: nach wenigen Jahren defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
08.06.2019, 08:55
Nach nunmehr knapp 4 Jahren sind mittlerweile nahezu alle der 16 Dimmer defekt.
Alle zeigen gleichee oder ähnliches Verhalten und haben angeblich ein Temperaturproblem. (Alle wurden in einem großen Schaltschrank verbaut und haben eine absolut ausreichende Belüftung)

Ich muss mich hier an ELV wenden, denn zwar ist die Garantie auf die Komponenten bereits abgelaufen, jedoch kann es aus meiner Sicht nicht sein das nach 4 Jahren nahezu alle 16 Dimmer (im Wert von knapp 1000€) das Zeitliche segnen.

Gerade im Kontext einer Haussteuerung investiert man viel Geld in eine langfristige Lösung.
Aw: nach wenigen Jahren defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
11.06.2019, 21:33
Es ist recht wahrscheinlich, dass nur die zwei Elkos im Netzteil defekt sind. Gerade in einem Dimmer sind die erhöhten Temperaturen ausgesetzt und altern schneller. Sie sind in diesem Gerät recht gut zu erreichen, zum Austausch muss es nicht vollständig zerlegt werden. Es handelt sich um 0,47 μF, 400 V, die auch als Ersatzteil verlinkt sind.
Aw: nach wenigen Jahren defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.07.2021, 16:24
Leider sind bei mir nun auch alle verbauten Dimmer defekt.

Bei einem habe ich nun testweise die 2 Elkos getauscht. Relativ leicht zu erreichen (wie oben geschrieben) sind diese aber nicht. Man muss alle Verbindungsbrücken lösen damit man die Elkos ordentlich auslöten kann.

Gebracht hat das leider nichts. Der Dimmer schaltet nach wie vor einfach nach einigen Sekunden ab.

Der der neue HM IP Dimmer leider keinen Tastereingang hat werde ich auf Shelly Dimmer umsteigen. Dank IP-Symcon kein Problem ;)
Aw: nach wenigen Jahren defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.09.2021, 17:30
Hi, bei mir ist jetzt nach fast 5 Jahren der erste Dimmer ausgefallen.
Habe die beiden Elkos erneuert und nun ist alles wieder gut.
Werte: Elko 0,47µF / 400V 105°C 6x11mm (Durchmesser x Bauhöhe).
Ich habe einfach die alten Elkos so abgeknipst, dass die Beinchen möglichst lang stehen bleiben. Die neuen Elkos habe ich dann lediglich an die Beinchen gelötet. Ist zwar nicht ganz profesionell, aber man spart sich das Auseinanderbauen der Platinen. In zehn Minuten war alles erledigt.
Kurt
Aw: nach wenigen Jahren defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
01.12.2021, 10:26
Dieses Elko-Problem (da gab es das Massenproblem auf PC-Mainboards vor einem Jahrzehnt oder so) sollte doch längst der Vergangenheit angehören...

Bei 230V Netzspannung (+10% Toleranz) könnten am Elko nach der Gleichrichtung max. 357V anliegen, also eigentlich noch ausreichend entfernt von den 400V Maximum des Elkos...

Da ich eigentlich jetzt in das System einsteigen möchte, macht mir das doch etwas "Kopfschmerzen"...
Profil erstellen