Heizung

Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt

Beiträge zu diesem Thema: 114
1 von 5
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Homematic Funk-Heizkörperthermostat HM-CC-RT-DN für Smart Home / Hausautomation

Artikel-Nr.: 105155

zum Produkt
Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
20.04.2014, 21:05
Ich habe im November 2013 eine komplette Heizungsanlage mit vier Fernschaltern und insgesamt 12x Heizkörperthermostate ausgerüstet. In den letzten vier Wochen ist jedesmal bei der samstäglichen Entkalkungsfahrt mindestens ein Thermostat mit der Fehlermeldung F1 "Ventil fest" ausgefallen.
Jedesmal war es das gleiche Fehlerbild, dass nämlich das Ventil des Heizkörpers leichtgängig und in Ordnung war allerdings der Motor des Thermostats defekt war.
Der Stift zum Ansteuerung des Ventils konnte nicht mehr bewegt werden. Dies lag auch nicht am Getriebe, sondern am Motor selbst, der "festhing".
Mittlerweile sind das also bereits 4 Thermostate und damit in meinem Fall über 30% der eingesetzten Theromstate.
Ist Ihnen ein ähnliches Fehlerbild diesbezüglich bekannt? Haben andere bereits ähnliche Fehler mit ca. 1/2 Jahr alten Theromstaten gemeldet?
Sie können sich vorstellen, dass ich momentan sehr enttäuscht von der Qualität und vor allem von der Lebensdauer der Thermostate bin.
Erstaunlich ist der Zusammenhang mit der Entkalkungsfahrt, der mich stutzig macht. Könnte es hierbei noch einen Fehler geben, dass z.B. der Motor gegen einen Anschlag fährt und dabei kaputt gehen kann?
Kann man die Entkalkungsfahrt auch unterbinden?
In diesem Fall wäre dies eigentlich gar nicht nötig, weil in diesem Haus nur gelegentlich über die Woche hinweg geheizt wird und das Ventil daher ohnehin immer regelmäßig den kompletten Stellweg abfährt.
Bitte geben Sie mir Hilfe zu meinem Problem, da ich zur Zeit eher davon ausgehe, dass ich weiter Thermostate auswechseln darf und dies ist sehr nervig inklusive Ausbau / Einbau, Programmierung und Versand.....
Vielen Dank schon mal für Ihre / eure Hilfe....
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.04.2014, 21:33
Kann niemand helfen?
Was sagt das Technik-Team von ELV dazu????
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.04.2014, 07:44
Hallo Jeremias.Reith,

bislang haben uns noch keine ähnlichen Rückmeldungen ereilt. Zur weiteren Fehlereingrenzung teilen Sie uns bitte noch folgende Daten mit:

- Welches Ventil ist vorhanden?
- Wie alt ist das Ventil in etwa?
- Wird ein Ventil-Adapter verwendet? Wenn ja, welcher genau?
- Wie hoch ist der Betriebsdruck der Heizungsanlage?

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.04.2014, 17:42
Hallo Herr Sandhorst,
ich habe folgende Daten für Sie:
-Ventil: Danfoss RA, Montage wie im Datenblatt S.17
-Ventile sind um die 18-20 Jahre alt
-Montage bzw. Adapter lagen dem Set bei, entspricht S. 17 im Datenblatt von HM-CC-RT-DN V1.0
-Betriebsdruck 2bar

Was meinen Sie dazu?
Macht es Sinn die Ventile zu ölen?
Allerdings waren die Ventile ohne Probleme zu bewegen und hingen auch nicht fest.....

Viele Grüße,
Jeremias.Reith
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
29.04.2014, 12:19
Hallo Jeremias.Reith,

an den übermittelten Daten sind soweit keine Auffälligkeiten festzustellen. Sie können den korrekten Adaptersitz gemäß unseres Hinweisblattes prüfen. Sollte auch hier keine Fehlerursache zu erkennen sein, senden Sie die Heizkörperthermostate bitte zur Überprüfung ein.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
30.04.2014, 22:11
Hallo zusammen,

ich habe leider das gleiche Problem.

Meine Heizkörper sind 5 Jahre alt und der Betriebsdruck der Anlage liegt bei 1,8 bar.

Der Defekt sieht bei mir übrigens so aus, dass der Stellantrieb komplett eingefahren ist und sich nun nichts mehr bewegt. Selbst, wenn das Thermostat nicht an der Heizung angebracht ist, kommt bei der Stellfahrt sofort (nach einem kleinen Motorrücken) der Fehler F1. Installierte FW ist die 1.1

Mein Thermostat ist immerhin 6 Wochen alt...

Schade.

Gekauft habe ich den Artikel bei der Firma komforthaus (über amazon). Nun frage ich mich, wie die Garantieabwicklung aussieht. Erst zu komforthaus, dann von dort zu ELV, dann Prüfung durch ELV; wir also eine kleine Ewigkeit ohne Thermostat?

Viele Grüße

Matthias



Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
01.05.2014, 10:01
Besten Dank Herr Sandhorst für Ihren Hinweis.
Allerdings kann ich ähnliche Probleme bei mir nicht feststellen.
Die Adaptionsfahrt funktioniert immer einwandfrei ohne Fehlermeldung. Einen warmen Heizkörper bei geschlossenem Ventil habe ich auch nicht.

Das Fehlerbild ist bei mir übringens das gleiche, der Stellantrieb hängt am hinteren "Anschlag", Stift fährt nicht mehr heraus bzw. bewegt sich kurz und dreht sofort die Richtung um, bleibt stehn und gibt Fehler aus.
Ventil bleibt also bei ca. 100% geöffnet.
Mir scheint, als ob es bei der Entkalkungsfahrt in diesem Bereich eine Motorüberanspruchung geben könnte, Endanschlag intern?

Ich werde das jetzt also noch etwas beobachten müssen,
bei dem nächsten Ausfall melde ich mich nochmals.
Zur Zeit habe ich natürlich noch Garantie und bekomme diese ausgetauscht. Dies läuft bei ELV bislang problemlos, auch wenn die Probleme scheinbar nicht wirklich sonst irgendwo festgehalten werden...
Sorgen habe ich spätestens nach der Garantiezeit, denn alle zwei Jahre möchte ich nicht alle Thermostate neu kaufen müssen.

Ich habe jetzt mal alle Theromstate abgebaut, Ventile geölt (hat aber eigentlich nichts geändert), und den Stellweg auf maximal 95% des Ventils eingeschränkt über die WebUI.
Wird dies auch bei der Entkalkungsfahrt berücksichtigt?

Evnetuell ändert sich jetzt ja doch etwas....

Viele Grüße
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.05.2014, 12:20
Hallo zusammen,

@newmats: Sie müssen die Heizkörperthermostate bitte bei Ihrem Lieferanten reklamieren.

@Jeremias.Reith: Der Hersteller eQ-3 war heute telefonisch leider nicht erreichbar. Wir haben Ihre Anfrage per eMail weitergeleitet, so dass Sie im Laufe der nächsten Woche eine Rückantwort im Forum erwarten können.



Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.05.2014, 17:06
Hallo Herr Sandhorst,

vielen Dank für die Info.

Ich nehme die Reklamation dann mal in Angriff.

VG

Matthias
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.05.2014, 11:44
Hallo Herr Sandhorst,
haben Sie vom Hersteller bereits nähere Informationen erhalten?

Grüße
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.05.2014, 08:20
Hallo Jeremias.Reith,

bei der Entkalkungsfahrt wird eine komplette „Ventilfahrt“ durchgeführt, d.h. die eingestellte max. Ventilöffnung hat darauf keinen Einfluss.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.05.2014, 15:40
Hallo Herr Sandhorst,
besten Dank für die neue Information.
Hatte der Hersteller noch eine andere Information bezüglich dieses Fehlerbildes genannt?
Sie stimmen mir zu, dass wir es also mit defekten Thermostaten zu tun hatten? Hoffentlich nur Frühausfälle oder bei einer gewissen Charge?

Grüße
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.05.2014, 16:10
Hallo Jeremias.Reith

Zur Positionsbestimmung des Ventilstellbereiches werden an einem Getrieberad mit Hilfe eines Optoreflexkopplers die Umdrehungsimpulse abgefragt. Der F1-Fehler wird wahrscheinlich durch eine fehlerhafte Abtastung verursacht. Endweder liegt ein technischer Defekt bei dem Optoreflexkoppler vor, oder aber die Markierungen am Getrieberad für die Impulsabfrage sind verschmutzt (z.B. mit überschüssigem Fett). Ein Defekt bei dem eigentlichen Motor hingegen wird wahrscheinlich nicht gegeben sein.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
31.08.2014, 14:12
Hallo liebes ELV-Team,
nachdem ich ein paar Wochen Ruhe mit diesem Problem hatte, sind nun in zwei Wochen wieder 3 Thermostate während der Entkalkunksfahrt ausgefallen. Das Fehlerbild beschäftigt mich also immernoch und ich verliere allmählich den Glauben, dass das so normal sein kann. Bislang ist nie bei keinem Thermostat der motorische Antrieb für das Ventil im normalen Heizbetrieb ausgefallen, immer nur und allein bei der Entkalkungsfahrt. Ehrlich gesagt würde ich gerne wissen, was bei der Entkalkungsfahrt anders ist als im normalen Betrieb? Gerne würde ich hier die Entkalkungsfahrt deaktivieren können, ist dies über die WebUI möglich?
Vielleicht gibt es mittlerweile sogar eine Meinung vom Hersteller, dass eine Charge verstärkt dieses Problem hatte und ich eben genau dort mein Heizungssystem gekauft habe.
Könntet ihr bitte nochmals für mich nachfragen?
Vielen Dank dafür!
Viele Grüße,
Jeremias Reith
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.09.2014, 17:56
Liebes ELV-Team,
seid ihr noch da?
Seid ihr gerade an der Sache dran?
Ich würde mich riesig über eine Rückmeldung freuen...
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.09.2014, 14:01
Hallo Jeremias.Reith,

wir können uns das geschilderte Verhalten leider nicht erklären. Auch die eQ-3 AG hatte keine weiteren Hintergrundinformationen zu diesem Fehlerbild. Wir würden Sie daher bitten, die betroffenen Thermostate mit einer kurzen Fehlerbeschreibung zur Analyse einzusenden. Wir bedauern Ihnen keine andere Mitteilung machen zu können.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.09.2014, 00:23
Ich hab heute ein HM-CC-RT-DN bekommen der ebenfalls den Fehler F1 ausspuckt. Die Mechanik ist ok (Das Zahnrad mit den Reflektoren auch sauber. Ich vermute mal das der Optokoppler eine Macke hat weil das Heizkörperthermostat auch nicht den Stift einfährt um eben selbigen an die Heizung zu montieren.
Gibt es vielleicht eine Reihe defekter Optoreflexkopler, die Seriennumer beginnt mit KEQ0721XXX.

Jetzt überlege ich was ich am besten mache, zurück an den Verkäufer ist viel Arbeit. Am liebsten würde ich den Thermostaten einschicken. Muss mal schauen ob ich noch eine Rechnung bekommen kann.

Bei den Kleinanzeigen vom Auktionshaus mit den 4 Buchstaben wird gerade auch ein DN mit F1 angeboten.

Danke und Grüße

strauch
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.09.2014, 17:44
Hallo _strauch_,

Sie müssten den betroffenen Homematic Funk-Heizkörperthermostat bitte bei Ihrem Lieferanten austauschen lassen.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.09.2014, 17:14
Hallo Herr Sandhorst,

von meinem Händler würde ich das Geld zurück bekommen ist ein Vorführmodell, es gibt also kein Ersatz. Gibt es auch eine andere Möglichkeit der Reparatur? Dann kann ich mich vielleicht auf einen Preisnachlass einigen.

Danke und Grüße

strauch
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
17.09.2014, 09:55
Hallo _strauch_,

eine Reparatur kann leider nicht wirtschaftlich durchgeführt werden. In diesem Fall sollten Sie auf eine Rückabwicklung bei Ihrem Lieferanten eingehen.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
17.09.2014, 11:07
Hallo Herr Sandhorst,

danke für die ehrliche Antwort. Dann werde ich das mal rückabwickeln.

Danke und Grüße

strauch
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.10.2014, 19:53
Hallo zusammen,

ich kann den Fehler F1 nur bestätigen. Direkt nachdem die Geräte auf den Markt kamen habe ich über 2 verschiedene Händler insgesamt 8 Thermostate bestellt. 2 waren daraufhin direkt nach der ersten Arretierfahrt mit Fehler F1 ausgefallen. Die Geräte wurden anstandslos ausgetauscht - jedoch bekomm ich einen Anfall wenn eq-3 behauptet das Problem sei noch nicht aufgetreten. Leider kommuniziert die Technikhotline nicht mit endverbrauchern - evtl. wäre dann das Schadenbild schon bekannt ^^

Nun ich hoffe die anderen gehen nicht auch noch kaputt...bis jetzt halten sie 1/2 Jahr durch....
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.10.2014, 20:22
Hallo zusammen,

an alle "Leidgeplagten", die mit diesem Fehler zu kämpfen haben und auch an alle anderen habe ich Neuigkeiten.

Nach dem letzten Kommentar dachte ich mir, es kann nur Sinn machen diese hier nochmals zu schreiben. Diese Sache habe ich durch eigene Tests herausgefunden. In meiner Heizungssteuerung sind rund 12 Thermostate verbaut. Nach ca. einem halben Jahr gingen die Ausfälle los, sodass während der Entkalkungsfahrt der Motorteil (entweder Motor selbst und/oder Encoder) ausfielen (Fehlermeldung F1).

Folgende Beobachtung habe ich gemacht:
Gibt man eine maximale Ventil-Stellung von 90% oder auch 95% an, so kommen solche Ausfälle nahezu nicht mehr vor. Zudem muss nach regelmäßigen Abständen eine Referenzierfahrt neu gemacht werden. Dann sollte es nach meiner aktuellen Erfahrung nicht mehr zu diesem Problem kommen.

Nach dieser Erfahrung wollte ich es nun abschließend testen und habe die maximale Ventilstellung wieder auf 100% erhöht (und länger keine Referenzierfahrt durchgeführt). Bei dem nächsten Entkalkungsfahrttermin waren sofort dann wieder 2 von 12 Thermostaten defekt.

Also für mich ist dieses Fehlerbild eindeutig. Ursache scheint nach meinem Verständnis ein Verzählen des Rotationsencoders zur Ventilstellung zu sein, sodass die einst gespeicherten maximalen Stellungen des Motors überschritten werden und der Motor an den harten Anschlag fährt. Anders ist das Phänomen meiner Meinung nach nicht zu erklären. Damit helfen wiederholte Referenzierfahrten und eine zusätzliche Reserve als "Verzähltoleranz" (Einschränken der maximalen Ventilstellung).

Mit diesem Vorgehen hatte ich bislang keine Ausfälle mehr beobachtet.

Nun wäre es natürlich mehr als interessant, was die ELV-Techniker und der Hersteller dazu sagen. Ich könnte mir gut vorstellen, dass man sehr einfach und schnell ein solches "Verzählen" testen und simulieren könnte, um zu sehen, ob der Motor dann auch mit Fehlermeldung F1 defekt ausfällt.
Zudem wäre das ein sicherlich wertvolles Feedback für den Hersteller....
Wenn Anwender schon so genau und grundlegend Untersuchungen und Tests durchführen, sollte man erwarten, dass der Hersteller dafür dankbar ist und entsprechend reagiert.

Wäre das möglich, liebes ELV-Team? Sicherlich reagiert der Hersteller bei euch schneller auf Anfragen....

Viele Grüße
Aw: Fehlermeldung F1 "Ventil fest" nach Entkalkungsfahrt - Motor defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
20.10.2014, 18:27
Hallo zusammen,

vielen Dank für Ihre Rückmeldungen. Wir haben das geschilderte Verhalten noch mal mit der Bitte um Prüfung und Stellungnahme an den Hersteller eQ-3 weitergeleitet. Sobald wir eine entsprechende Rückmeldung erhalten, werden wir uns wieder mit Ihnen in Verbindung setzen.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
1 von 5
Profil erstellen