Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Steckdosenleisten

Web Server startet nicht

Beiträge zu diesem Thema: 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Energenie EG-PM2-LAN 6fach-IP-Steckdosenleiste

Artikel-Nr.: 108924

zum Produkt
Web Server startet nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
31.01.2014, 16:22
Guten Tag,
Die Leiste (EG-PM2-LAN) ist ueber den Browser nicht erreichbar.
Ich komme maximal bis zum "EnerGenie Web: Server 1 / Password" Prompt, nach Eingabe von "1" (ohne Anfuehrungszeichen...) wird nur noch gewartet.
Firewall deaktiviert,
Mozilla & IE probiert, bei beiden die Sicherheitseinstellungen auf lokales Intranet / aus gestellt.
Diverse Resets & Factory Resets mit & ohne LAN Kabel (IP 192...116 bzw. 192....254) probiert.
zweiten Rechner ausprobiert, auch mit x-over Kabel, alles nix.
Am Rande - nach dem Einschalten der Leiste waren alle Steckdosen ausser Nr.1 an, bei Nr.1 flackerte die Kontrollleuchte. Seit dem ersten Reset ist Nr.2 fuer 5 min aus, dann an, Nr.1 war 5 min an, seitdem flackert sie wieder...
Ueber das "Power Manger" Programm kann ich zugreifen, Steckdosen an&ausschalten (ausser Nr.1, die schaltet zwischen flackern&aus), aber mir fehlt natuerlich die Konfiguration ueber den Webserver.
Irgendeine Idee ?
Gruss, Michael Schneider
Aw: Web Server startet nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.02.2014, 12:54
Hallo fly4u,

wir haben vom Hersteller Gembird folgende Rückmeldung hierzu erhalten:

"... nach Rücksprache mit unserem Entwickler liegt das Problem vermutlich daran, dass vielleicht die MTU Größe durch den Computer oder Router begrenzt wird und keine Pakete mit der MTU Größe 1400 akzeptiert werden, die für die PMS Lan erforderlich ist.

Bitte versuchen Sie die Geräte IP oder eine andere IP, wie folgt, über die Kommandozeile anzupingen: ping -f -l 1400 IPaddr

Wenn Ihnen die Kommandozeile die Mitteilung "Paket müsste fragmentiert werden, DF-Flag ist jedoch gesetzt" ausgibt, dann kann Ihr Computer keine Pakete mit MTU 1400 durchlassen und die Einstellungen von Ihrem PC oder Router müssen auf MTU 1400 oder höher eingestellt werden (1500 ist der Standardwert).
..."


Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Profil erstellen