Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

ELV Homematic IP Bausätze

Eingangsspannung 230V - Ausgangsspannung immer 0V

Beiträge zu diesem Thema: 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV Homematic IP Komplettbausatz Funk-Schaltaktor für Hutschienenmontage 4-fach HmIP-K-DRSI4

Artikel-Nr.: 154394

zum Produkt
Eingangsspannung 230V - Ausgangsspannung immer 0V
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.11.2020, 11:23
<p>Hi,</p>
<p> </p>
<p>ich habe folgendes Problem:</p>
<p>ich habe L N ordnungsgemäß angeschlossen, ich habe ihn in mein Netzwerk integriert und angemeldet. Die App funktioniert einwandfrei. Ich möchte einfach nur Lichtkreise mit allen Ausgängen Ein und Ausschalten, über die App kann ich auch einwandfrei schalten. Im Aktor höre ich es auch klicken, aber es kommt an keinem der vier Ausgänge Strom an :-( - ist das vielleicht ein bekanntes Problem oder stelle ich micj dämlich an ?</p>
<p> </p>
<p>vielen Dank </p>
Aw: Eingangsspannung 230V - Ausgangsspannung immer 0V
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.11.2020, 12:28
Hallo Silbrtpunto188,

Überprüfe nocheinmal Deine Installation gemäß der Bedienungsanleitung –-> Bild 6.

*…Verbraucher einseitig an Neutraleiter angeschlossen…ist dies auch der richtige Neutraleiter …aus der gleichen Familie???

*..wurde auch die Phase (230VAC) an die eine Seite des Klemmenausganges angeschaltet…erst am anderen Relaisausgang (NO) steht 230VAC an, wenn das Relais angezogen hat. Nachdem das Relais hörbar angezogen hat…einfach einmal hier mit einem Phasenprüfer testen.

ACHTUNG: Netzspannung 230VAC vorhanden!!!
Viele Grüße..elkotek
Profil erstellen