Schaltaktoren

Pumpe schalten - Probleme mit Schaltaktor

Beiträge zu diesem Thema: 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Homematic 091836 Funk-Schaltaktor 4fach, Hutschiene für Smart Home / Hausautomation

Artikel-Nr.: 091836

zum Produkt
Pumpe schalten - Probleme mit Schaltaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.03.2015, 13:50
Hallo,
ich habe inzwischen den zweiten HM-LC-Sw4-DR getestet und mit beiden das selbe Problem (einmal als Bausatz, einmal als Fertiggerät - Firmware 1.12 bzw 1.9)
Ich benutze den HM-LC-Sw4-DR um die Stellantriebe meiner Fußbodenheizung zu schalten (rein ohmsche Last ~ 10 W) und eine Zirkulationspumpe (Hocheffizienzpumpe von Wilo mit max 0,05 A)

Sehr häufig ( ~alle paar Tage) reagiert der HM-LC-Sw4-DR plötzlich nicht mehr auf Funkbefehle und in der CCU2 wird entsprechend eine Meldung angezeigt. Der Aktor lässt sich erst wieder verwenden, wenn die Versorgungsspannung kurz abgeschaltet wird.
Mir ist aufgefallen, dass in diesem Fehlerfall, der Aktor sehr warm wird - im Bereich des Relais.
Kann es sein, dass der Einschaltstrom der Pumpe ein Problem ist und diesen Effekt erzeugt ? Oder ggf. beim Ausschalten der Pumpe ?

Vielen Dank
Kivas
Aw: Pumpe schalten - Probleme mit Schaltaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
26.03.2015, 08:15
Hallo Kivas,

die genannten Lasten sollten nicht zur Fehlfunktion der Aktoren führen. Wir würden raten, dass Sie die betroffenen Geräte mit einem Ausdruck dieses Threads als Fehlerbeschreibung für eine technische Überprüfung einsenden.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Profil erstellen