Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Bewegungsmelder

Probleme mit Präsenzmelder schaltet aus

Beiträge zu diesem Thema: 12
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.01.2021, 09:26
<p>Hallo,</p>
<p>Hallo,</p>
<p>Ich habe jetzt zwei Präsenzmelder im Einsatz die mit einem SchaltActor meine Beleuchtung in zwei unterschiedlichen Räumen aktivieren.</p>
<p>Mittlerweile weiß ich nicht mehr weiter. In beiden Räumen schalten die Melder trotz Präsenz immer wieder aus. Jegliche Einstellung führten bis jetzt nicht zum gewünschten Erfolg. Eine SchaltGruppe wurde erstellt. </p>
<p>Kann mir jemand die Einstellung verraten die hier zum Erfolg führen?</p>
<p>ich nutze AP.</p>
<p>Viele Grüße Christian Seidel</p>
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.01.2021, 10:52
Hallo christianseidel,

das Problem kann auftreten, wenn die gegenseitige Abstimmung und Zuordnung zwischen Einschaltdauer und Sendeabstand nicht stimmt. Die Einschaltdauer muss größer als das Sendeintervall eingestellt sein.
Nochmals Deine Einstellungen in der Geräteübersicht HmIP-SPI prüfen:
*..Minimales Sendeintervall ---> für Test`einfach einmal 30 sec eingeben
*..erkannte Bewegung puffern AUS
*..Helligkeitsfilter 1

In der Schaltgruppe (Modus Verknüpfung/Gruppe)...Einschaltdauer für den Aktor --> 60 sec

Dies bedeutet...der Aktor wird für 60 sec Eingeschaltet..frühestens nach 30 sec kann durch eine Bewegung eine neue Trigger (--> Verlängerung der Einschaltdauer) erfolgen (Retriggerung).
Viele Grüße..elkotek
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.01.2021, 09:25
<p>Hallo Elkotek, danke für die ausführliche Antwort ich habe die Einstellung so jetzt vorgenommen und werde über das Ergebnis berichten.</p>
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.01.2021, 22:54
<p>Hallo,</p>
<p>Hallo,</p>
<p>Leider wurde das Problem nicht durch die oben genannten Einstellung behoben.. </p>
<p>was kann noch dafür verantwortlich sein? Bin langsam mit meinem Latein am Ende.</p>
<p>VG CS</p>
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.01.2021, 06:28
Hallo christianseidel,

ich nehme an, Du hast bei Deinen Test`s in der Schaltgruppe (Modus: Licht- und Beschattung ---> Verknüpfungen/gruppen) den Helligkeitsschwellwert = 255 gesetzt, damit der Melder unabhängig vom Helligkeit immer aktiv ist. Dann funktioniert auch der Melder gemäß dem angegebenen Parameter.

Aber auch beim Präsenzmelder gilt, dass die alleinige Anwesenheit nicht erfasst wird sondern es muss schon eine Bewegung ( Durchschreiten der aktiven Segmente der Fresenllinse) erfolgen. Nur mit einer ruhenden Person erfolgt keine Detektion und Triggerung des Schaltaktors. Deshalb ist der Montageort des Melders entsprechend zu wählen.

Versuche einmal den Ablauf bewußt durchzuführen und sich nach den 30sec aber vor den 45sec im Melderbereich zu bewegen.

Das funktioniert und wenn dies nicht laufen sollte, dann wären beide Melder defekt.

Um die Wahrscheinlichkeit einer Detektion zu erhöhen kann man noch den Parameter ….Erkannte Bewegung puffern …auf AN setzen. Damit wird auch innerhalb des Sendeintervalls bereits eine Detektion erfaßt . Dies bedeutet aber auch....eine Bewegung wird erkannt/gespeichert und nach Ablauf des Sendeabstandes erfolgt erneut eine Triggerung des Schaltaktors, obwohl man vielleicht gar nicht mehr im Raum ist. Dann folgt die Kritik..….das Licht geht ja noch an, obwohl man schon lange den Raum verlassen hat.
Viele Grüße..elkotek
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2021, 01:03
Hallo,

ich habe den Schwellwert auf max gestellt (254). Ich stehe quasi direkt unter der Linse an einer Werkbank und habe die Linse hinter mir. An der Werkbank mach ich normale Bewegungen, mehrer cm nach rechts bzw. Links. Meine Frau hat denselben Melder im Raum der Waschmaschine, Trockner auch ist trotz ausladender Bewegung die Beleuchtung aus und schaltet bach ca. 1 sec wieder an.

vg Christian
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2021, 01:03
Hallo,

ich habe den Schwellwert auf max gestellt (254). Ich stehe quasi direkt unter der Linse an einer Werkbank und habe die Linse hinter mir. An der Werkbank mach ich normale Bewegungen, mehrer cm nach rechts bzw. Links. Meine Frau hat denselben Melder im Raum der Waschmaschine, Trockner auch ist trotz ausladender Bewegung die Beleuchtung aus und schaltet bach ca. 1 sec wieder an.

vg Christian
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2021, 01:03
Hallo,

ich habe den Schwellwert auf max gestellt (254). Ich stehe quasi direkt unter der Linse an einer Werkbank und habe die Linse hinter mir. An der Werkbank mach ich normale Bewegungen, mehrer cm nach rechts bzw. Links. Meine Frau hat denselben Melder im Raum der Waschmaschine, Trockner auch ist trotz ausladender Bewegung die Beleuchtung aus und schaltet bach ca. 1 sec wieder an.

vg Christian
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2021, 07:53
Hallo christianseidel,

überprüfen noch einmal, ob mit Deinem Montageort die physikalischen Bedingungen zur Detektion erfüllt werden. Der PIR-Melder benötigt nicht nur eine Bewegung sondern es muss auch gleichzeitig eine Temperaturdifferenz der sich bewegenden Person/Gegenstand zum Hintergrund stattfinden. Wenn dieser z.B. immer nur Deine Körperwärme "sieht", dann spricht er auch nicht mehr an.

Versetze den Melder in die Raummitte…und nicht direkt über Deinen Kopf.

Welche notwendigen Voraussetzungen generell erfüllt sein müssen, steht auch in der Bedienungsanleitung ab Seite 12…ansonsten einfach einmal die Wirkungsweise und das physikalische Prinzip eines Passiv Infrarot-Melders bei Google nachlesen.
Viele Grüße..elkotek
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2021, 12:35
<p>Guten Tag . Ich habe von ihnen bewegungsmelder SM55 gekauft . Die habe ich zwei mal reklamiert dass der nicht richtig funktioniert . Zwei mal habe ich Antwort bekommen dass die ohne Fehler sind ( obwohl ich hatte Video dass doch nicht funktioniert ) . Zusätzlich habe ich Rechnung bekommen für funktion Überprüfung !! Die habe ich schon bezahlt . Aber ich bin so enttäuscht dass ich Elv nicht mehr empfehlen würde und zusätzlich überall würde ich meine Meinung auf Forum schreiben damit jedem beweisen was für eine Fehler macht wenn bei euch bestellt !! </p>
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.01.2021, 00:44
Hallo Elkotk,
der Melder ist in der Raummitte und entspricht den Montagebedingungen auf Seite 12. Ich befinde mich nach der Montageanleitung im Nahbereich. Ein Temperaturunterschied ist auch gegeben da der Raum kaum beheizt wird. Gern würde ich ein Bild posten, geht hier scheinbar nicht.

unter diese Link hatte ein Nutzer scheinbar dieselben Probleme. Auch bei ihm ging trotz Anwesenheit das Licht auch und nur verzögert an.

https://de.elv.com/forum/hilfe-beim-programm-licht-ausschalten-bei-keiner-bewegung-7206

vg Christian
Aw: Probleme mit Präsenzmelder schaltet aus
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.01.2021, 08:58
Hallo christian,

um überhaupt zu prüfen, ob Dein(e) Melder funktionieren..mache doch erst einmal einen nachvollziehbaren Gehtest.

Einstellungen/Parameter:
  • Sendeabstand: 30 sec
  • Helligkeitsschwelle 255
  • Aktor Einschaltdauer im Modus Licht- und Beschattung – Gruppe – EIN-Schaltdauer 45 sec
  • AUS.. bei (..innerhalb des Sendeabstandes erkannte Bewegung senden)
Durchschreite den Raum..verlasse diesen und kontrolliere ob der Aktor für 45sec EIN-geschaltet wurde und danach wieder AUS—geht. Wenn ja..ist alles ok, wenn nein liegt das Problem am Melder und/oder an der Programmerstellung im HAP.

Anmerkung: Beim HAP kann keine Empfindlichkeit des Melders eingestellt werden (Anzahl der Impulse pro Zeiteinheit) … wie bei einer CCU2/CCU3. Bein HAP wird vemutlich ein Mittelwert genommen worden sein ( ...vielleicht 3…innerhalb eines Zeitraumes von 5 sec …(???) ...hierzu gibt es aber leider keine Angaben von eQ-3).

Um ein Gefühl für die Ansprechempfindlichkeit unter Original-Bedingungen haben zu können, hilft nur selbst einen Gehtest durchzuführen.

Der von Dir angegebene thread hat einen anderen Ablauf. Unter Verwendung einer CCU2 und einer WebUI - Programmverknüpfung wird ein spezieller logischer Ablauf gewünscht, deshalb vielleicht auch die beschriebenen Probleme.

Wie gesagt..selbst erst einmal einen Versuch unter den o.g. Bedingungen duchführen. Funktioniert dies so ....JA oder NEIN? Bei NEIN liegt ein Fehler im Melder und/oder in der Programmverknüpfung vor.
Viele Grüße..elkotek
Profil erstellen