Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Linker Kit-System

Nicht kompatibel zur ersten Raspberry Pi-Generation

Beiträge zu diesem Thema: 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Linker Kit Baseboard für Raspberry Pi, Anschlussplätze für bis zu 12 Module

Artikel-Nr.: 122137

zum Produkt
Nicht kompatibel zur ersten Raspberry Pi-Generation
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.01.2017, 16:19
Hallo,
Bei der Beschreibung steht: Kompatibel zu Raspberry-Pi-Modellen A, A+, B, B+, 2 B und 3
Aber lt. Bedienungsanleitung ist das Shield erst ab A+/B+ verwendbar. Die Beschreibung sollte korrigiert werden.
Aw: Nicht kompatibel zur ersten Raspberry Pi-Generation
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
17.01.2017, 09:29
Hallo tech_,

vielen Dank für Ihren Hinweis. Wir haben die Angaben im Shop korrigiert und bitten den Fehler zu entschuldigen.


Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Profil erstellen