Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Funk-System Homematic

Nach 5 Tages Elko defekt

Beiträge zu diesem Thema: 9
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV Homematic Bausatz Funk-Klingelsignalsensor HM-Sen-DB-PCB

Artikel-Nr.: 132846

zum Produkt
Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
18.11.2020, 21:07
<p>Hallo zusammen,</p>
<p>Der Bausatz funktioniert wie alle meine von ELV bezogenen Homematic Bausätze ohne Probleme.</p>
<p>Ich habe auch schon kompliziertere Platinen gelötet weshalb dieser Bausatz keine große Herausforderung für mich darstellte. Dachte ich.....</p>
<p>Leider ist mir beim Bausatz nach genau 5 Tagen in gebrauch und bis dahin mit einwandfreier Funktion der Elko C12 ausgebrannt.</p>
<p>Ich Frage mich was da schiefgelaufen ist. Ich betreibe meine Klingel über einen handelsüblichen Klingeltrafo der im Schaltschrank verbaut ist. Also eigentlich eine Standardanwendung für diese Schaltung.</p>
<p>Ich versuche jetzt im ersten Schritt den Elko zu ersetzen, in der Hoffnung, dass keine anderen Bauteile Schaden genommen haben.</p>
<p>Kann jemand einen ähnlichen Fall berichten oder einige Hinweise auf eine eventuelle Fehlerquelle geben?</p>
<p>Danke euch</p>
<p>Schöne Grüße</p>
<p>Marco Pampuch</p>
Aw: Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.11.2020, 10:57
Hallo Marco,

kann es evtl. sein, dass Du den Elko ganz einfach versehentlich verpolt bestückt hast?

Gruß

Schkopau
Aw: Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.11.2020, 16:01
Hallo Zusammen
ich muss zu den ganzen Forenbeitträgen resp. zu diesem Klingelsensor mal grundsätzlich etwas sagen. Ich finde dieses Ding eine riesen katastrophe und frechheit von eq-3 AG ein solches Gerät auf den Markt zu bringen resp. es weiterhin zu betreiben, wenn es laufend solche Probleme verursacht wie in den Forenbeiträgen beschrieben.
Ich habe inzwischen das 5. Gerät gekauft, sauber gelötet und angeschlossen. Aber keines dieser Dinger hielt mehr als 7 Tage. Danach war "SENDESCHLUSS" und ich bekam in der CCU3 keine Signale mehr, also Klingelsensor sendete nicht mehr.
Alles gut und recht wie ihr vom Elektro Fach da Wiederstände etc. reinbaut, als Schutz, damit diese ding keine Überspannung erhält aber......... ich komme nicht vom Fach Elektro, kann das Ding gerade mal knapp zusammenlöten und mehr auch nicht. Also keine Chance, da noch etliche Wiederstände zu besorgen und einzulöten resp. dann zu begreiffen was ich eigentlich gemacht habe mit diesen Wiederständen. (kann man auch nicht verlangen, finde ich)
Das erwarte ich vom Hersteller, dass dieser Überspannungschutz mit eingebaut ist. Ansonsten taug das Gerät ja nicht zu dem, was es soll und dass es für V230 geeignet ist.
Also, liebe eq-3 AG, überarbeitet diese Ding mal, so, dass es auch was taugt und funktioniert, und dies nicht nur 5 Tage lang, wie dies in diesem Forum ja viele Anwender bestätigen, läuft und dann nicht mehr funkt und irgend welche Teile eine überspannung hatten.
Ach ja, als Lösungsansatz : ich habe mir meine Klingelsensor nun mit der Komponente HmIP-FSI16 gebaut. Ich brauche ja einfach ein Signal, das weiter geleitet wird dass geklingelt wurde, also wie eine Taster Meldung eben (Halt eben mit eine Klingel die auf V230 basiert) daher diese Gerät HmIP-FSI16. Und den Schaltausgang davon brauche ich ja nicht zeingend anzuschliessen.
Gruss Rick
Aw: Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.11.2020, 16:47
Hallo Rick,

sofern Du ernsthaft 230 Volt an die Klingelsignalerkennung angeschlossen hast, wundert es mich, dass das Gerät so lange funktioniert hat und dass nichts schlimmeres passiert ist. Die maximale Spannung ist mit 12 Volt angegeben. Installationen an Netzspannung bei fehlender fachlicher Qualifikation sind lebensgefährlich.

Gruß

Schkopau
Aw: Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.11.2020, 15:22
Hallo Schkopau

Ja, da hast du natürlich vollkommen recht.

Ich hab da nicht auf alles hingeweisen von meinen Komponenten. Meine Klingel hat natürlich einen Trafo drin. Also der Ausgang ist dann 8V und da schliesse ich den Sensor an.

Gruss Rick
Aw: Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.11.2020, 17:02
Hallo Rick,

nachdem die Sache mit den 230VAC geklärt sind, schaue Dir einmal den Klingelsignalsensor …HmIP-DSD-PCB an. Funktion und Installationstechnik sind ..äquivalent, allerdings mit verbesserten EMV-Schutz am Eingang und Optokoppler.

Trotzdem würde ich folgende Punkte bei der Installation beachten:
*..keine Pallelführung der Zuleitung zu anderen stromführenden Leitungen
*..bei längerer Leitungsführung ---> Kabel JY(St)Y verwenden
Viele Grüße..elkotek
Aw: Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.11.2020, 20:23
<p>Vielen Dank für die Ratschläge.</p>
<p>Ich kann soviel sagen, dass ich weder den Elko verpolt, noch was anderes als den 12V Klingeltrafo angeschlossen habe. Bin zwar kein Crack aber schon nicht ganz unbeholfen was das angeht. Ich speise zusätzlich mit dem Trafo den mp3 Gong Bausatz erfolgreich seit 3 Jahren für Statusnachrichten meiner Alarmanlage.</p>
<p>So ganz erklären kann ich mir die Situation auch nicht. Vielleicht hing es auch irgendwie damit zusammen, dass meine 3 jährige Tochter Sturm geklingelt hat weil Sie es so witzig fand, dass die Klingel plötzlich spricht.</p>
<p> </p>
Aw: Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.11.2020, 11:20
Ich habe zwar jetzt den Bauplan nicht im Kopf, wenn Du aber eine Gleichspannung für verschieden Dinge benutzt, eventuell auch für die Klingel, dann brauchst Du auch eine Schutzschaltung vor den elektronischen Geräten. Es könnte eine zu hohe Spannung auf die empfindlichen Eingänge führen. Auch an der Klingel, Türöffner usw. sollte eine Schutzdiode eingebaut sein!

Gruß
Aw: Nach 5 Tages Elko defekt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.12.2020, 16:43
Hast du evtl. noch den Türsummer parallel zur KSE angeschlossen? Dann wären die beim jeweiligen Abschalten induzierte Spannungsspitzen evtl. die Ursache für das "Massensterben".
Mit genügend Zeit, Aufwand, Wissen und Dummheit es ist möglich , Menschen zu verletzen. Tut es nicht.
Profil erstellen