Modulplatine 8 fach | Homematic | Forum | ELV Elektronik
Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Homematic

Modulplatine 8 fach

Beiträge zu diesem Thema: 9
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
11.05.2022, 10:24
Hallo,

habe mal wieder ein Problem. Meine Gartenbewässerung wird mit der Modulplatine angesteuert. Wenn ich von Hand die Tasten auf der Platine betätige, funktioniert die Gartenbewässerung. Auf der App wird eine Funkstörung für das Modul angezeigt. Letztes Jahr hat alles störungsfrei funktioniert. Wie bekomme ich die Funkstörung beseitigt?

Gruß

Wolfgang
Aw: Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
11.05.2022, 12:17
Hallo Wolfgang,
hast Du das Empfängermodul HmIP-MOD-OC8/FW1.18.12 in Verbindung mit dem HAP (AccessPoint)? Wenn ja..dann sehe einmal die Verbindungsqualität…wieviel Balken? Wie erfolgt denn die Ansteuerung ?
Viele Grüße..elkotek
Aw: Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
11.05.2022, 19:12
Hallo,

vielen Dank. Ich habe Homematic IP mit Modulplatine Open Collector - 8 fach- Das Antennenzeichen ist dafür durchgestrichen. Ein Wassersensor in unmittelbarer Nähe funktioniert. Auch die Modulplatine hat ein Jahr lang funktioniert. Kann es sein, durch die sehr vielen Updates von HM IP, funktioniert das ELV Modul nicht mehr? Eine Feldstärkenanzeige ist mir noch nicht aufgefallen.

Gruß

Wolfgang
Aw: Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
11.05.2022, 20:26
Die Verbindungsqualität zum HAP kannst Du wie folgt aufrufen/ansehen. Geräteübersicht....Modulplatine…öffnen und in der Kopfzeile findest Du ein (!). Diesen Button betätigen..dann sieht man alle Geräteinfo`s incl. der Verbindungsqualität. Wenn das Antennenzeichen durchgestrichen ist...sieht der HAP keine Komponente. Unabhängig davon kann ein Ausgang mit dem dazugehörigen Taster...immer EIN/AUS-geschaltet werden (interne Hardwareverknüpfung).
Viele Grüße..elkotek
Aw: Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.05.2022, 07:36
Hallo,

danke, gefunden. Keine Verbindung, durchgestrichene Antenne. Ein unmittelbar daneben installierte Kontakt Schnittstelle 6 fach hat gute Empfangsquaität. Zu der durchgestrichenen Antenne ist ein Warnhinweis dazu gekommen, Konfigurationsdaten stehen zur Übertragung an, nachdem ich ein Hardware Reset (8 fach Modul) durchgeführt habe. In der App "Gerät anlernen" wird das 8 fach Modul nicht erkannt.

Gruß

Wolfgang
Aw: Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.05.2022, 16:50
Hallo Wolfgang,

wenn Du keine Funkverbindung hast (Antennensymbol durchgestrichen) kann dies viele Gründe haben. Um hier keinen Phantom nachzujagen wäre das Beste…
  • Aktor in die direkte Nähe des HAP bringen …Verbindungsqualität??
  • Aktor komplett löschen...danach neu anlernen – Verbindungsqualität??
  • Außerdem sollte geprüft werden: Welche Art Betriebsspannung und Leitungsführung wurde gewählt. Ist eine Einkopplung von statischen und elektromagnetischen Störungen ausgeschlossen?
Viele Grüße..elkotek
Aw: Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.05.2022, 11:42
Hallo,

den Ausbau wollte ich verhindern wegen der Verdrahtung der Relais. Jetzt ist die Platine ausgebaut und liegt neben dem HAP....

Der gleiche Fehler bleibt. Nach Werksreset startet der Anlernvorgang nicht in der App. Bleibt bei Schritt 1 (Geräte anlernen) stehen.

Gruß

Wolfgang
Aw: Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.05.2022, 12:27
Hallo Wolfgang,

Du hast einen manuellen Werksreset am Gerät durchgeführt (Abschluß LED grün). Blinkt danach auch ca. alle 10 sec die LED kurz gelb auf ( ==> Anlernvorgang)…während dieser Zeit kann ein anlernen mit dem HAP durchgeführt werden.

Das Schaltmodul sollte ca. 1m vom HAP entfernt sein….evtl das jetzt eingesetzte Netzteil durch ein anderes einmal ersetzen.

Wenn alles nichts bringt – defekt und zurück an kundenservice@elv.de
Viele Grüße..elkotek
Aw: Modulplatine 8 fach
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.05.2022, 12:38
Hallo,

Werksreset am Gerät durchgeführt (Abschluß LED grün). Blinkt danach auch ca. alle 10 sec die LED kurz gelb auf und andere Stromversorgung genutzt. Kein Anlernvorgang....

Eine Rechnung für eine Reklamation habe ich wohl nicht mehr.

Gruß

Wolfgang
Profil erstellen