Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

ELV Homematic IP Bausätze

Meldung „Batterieladezustsnd gering“

Beiträge zu diesem Thema: 32
1 von 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV Bausatz Homematic IP MP3 Kombisignalgeber HmIP-MP3P, für SmartHome / Hausautomation

Artikel-Nr.: 152383

zum Produkt
Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2019, 10:19
Von Anfang an meldet der Signalgeber, dass die (neuen) Batterien fast leer sein. Habe die Meldeschwellemschon auf 3V heruntergesetzt und bekomme trotzdem die Meldung. Ich gehe davon aus, dass ich bei ELV keine leeren Batterien gekauft habe. Was könnte eine Ursache sein?
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2019, 16:21
Messe mal den Strom den der Signalgeber hat. Einfach ein Multimeter zwischen Batterie und Gerät halten und messen. Eventuell ist der zu hoch das die Batteriespannung zu schnell absinkt.


Gruß
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2019, 23:09
Hallo.

Ich habe genau das selbe Problem. Und im Homematic Forum wurde auch dieser Fehler gemeldet. Eventuell ist das ein Bug in der Firmware? Es wird leider vom Signalgeber die gemessene Spannung nicht angezeigt.

MFG
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.01.2019, 23:47
Hallo zusammen,

ob dies alleine die Ursache ist, kann ich nicht sagen, da ich generell hier mit dem Netzteil arbeite.
Aber was ich bestätigen kann, der Spannungswert kann nicht per script abgefragt werden. Der Datenpunkt OPERATING_VOLTAGE liefert immer "00".

Im script testen -- kann man dies jederzeit nachprüfen:

var x = dom.GetObject("HmIP-RF.xxxxxxxxxxxxxx:0.OPERATING_VOLTAGE").Value();
WriteLine(x);

Gruß elkotek


Viele Grüße..elkotek
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.01.2019, 13:01
Also was mir noch aufgefallen ist, die Batterien sind wirklich schnell leer. Hab den Signalgeber seit Dezember und verwende ihn momentan nur als Statusansage für Alarmanlage und als Türklingel. Ca 2-3 Meldungen pro Tag und mittlerweile ist schon der zweite Satz Batterien leer. Der Signalgeber dürfte aber schon die Spannung messen obwohl er vielleicht nur 0 ausgibt, denn ich habe den Spannungswert immer weiter runter gedreht bis er auf einmal komplett Tot war.

Der Verbrauch ist enorm in meine Augen und definitiv nicht für Batteriebetrieb ausgelegt. Aber eben genau wegen dem Batteriebetrieb habe ich ihn gekauft, da ich am montierten Platz keinen Strom habe.

@ELV: was kann man da machen außer auf Netzteil zu wechseln? Ist eventuell die Firmware schuld?

Mit freundlichen Grüßen Raul
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.01.2019, 09:41
Hallo RKiss,

unsere Mustergeräte sind noch nicht durch einen zu hohen Stromverbrauch aufgefallen.

Um einen eventuellen Aufbaufehler auszuschließen, bitten wir Sie, die Bestückung der Bauelemente gemäß der Stückliste in der Bauanleitung sowie die Lötstellen noch einmal genau zu überprüfen. Achten Sie dabei bitte auf die korrekte Bestückung der Bauelemente. Durch die teilweise recht enge, aber erforderliche Leiterbahnführung kommt es zudem selbst bei erfahrenen Nachbauern leicht zu Kurzschlüssen zwischen benachbarten Lötpunkten bzw. mit in der Nähe verlaufenden Leiterbahnen. Sollte Ihnen eine Fehlerbehebung nicht gelingen, senden Sie Ihren Bausatz wieder an uns zurück. Unsere Anschrift lautet:

ELV Elektronik AG
Maiburger Str. 29 - 36
26789 Leer

Im Falle einer Einsendung legen Sie sowohl den Bausatz und den ausgefüllten Retourenschein, als auch einen Ausdruck dieses Beitrags bei, so dass unser Techniker nach Eintreffen Ihrer Sendung die Historie Ihrer Anfrage kennt.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
29.01.2019, 15:51
Habe ebenfalls das „Batterieladezustand gering“ Problem, die Meldung tritt auch bei Betrieb über ein 5V Netzteil auf. Ausserdem kann das HmIP-MP3P nicht vernünftig über Programme angesteuert werden. Ich denke es wäre langsam an ELV das Problem gründlich zu analysieren und nicht einfach auf den Kunden abzuschieben. Seit Anfang Januar versuche ich die Sache mit dem ELV-Kundendienst zu klären, habe aber bis jetzt nicht einmal eine korrekte Rücksendeadresse (für Schweizer Kunden) erhalten. Alles sehr frustrierend!
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
31.01.2019, 17:59
Hallo DBER77,

bitte wählen Sie unter im Kanal null für Spannungsversorgung "Netzbetrieb", wenn Sie ein Netzteil verwenden.

Das Sendeverhalten, und damit die Stromaufnahme, des Gerätes wird durch diese Einstellung beeinflusst. Um eine möglichst lange Batterielebensdauer zu erreichen, wählen Sie daher bitte "Batteriebetrieb", wenn Sie Batterien verwenden.

Stellen Sie außerdem bitte in Kanal null den Parameter "Low-Bat.-Schwelle" auf einen realistischen Wert für den Betrieb mit drei Batterien ein. Wir empfehlen 3,9V.


Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.02.2019, 13:58
Hallo
Das Runtersetzen der "Low-Bat.-Schwelle" hilft nichts gegen die Meldung „Batterieladezustsnd gering“, auch nicht bei neuen Batterien.
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.02.2019, 14:19
Dann messe mal die Stromaufnahme bei Betrieb und im Standby. Wenn der Strom zu hoch ist kann eventuell die Spannung einbrechen und die Meldung verursachen.


Gruß
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
10.02.2019, 16:02
Ich hatte denselben Fehler auch.

Nach 3 maligem Abspielen kamm die Fehlermeldung Batterien schwach. Die SD-Card wurde erst mit dem Netzteil gut erkannt.
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
10.06.2019, 01:45
Hallo zusammen,

ich hatte das gleiche Problem und habe neue Batterien von Duracell eingesetzt und wieder wieder die gleiche Meldung.
Nun habe ich mal die Spannung direkt gemessen die lag bei 4,8V
und der Strom lag bei 0,42 mA. Alles OK nach meiner Meinung.

Habt ihr vielleicht die micro SD-Card unter Spannung eingesetzt?
Entfernt die SD-Card wieder unter Spannung, entfernt die Batterien setzt die SD-Card wieder ein. Nun sollte die Meldung nicht mehr erscheinen.

Wäre schön über ein Feedback
:D:D:D
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
10.06.2019, 03:26
zu früh gefreut die Meldung ist leider wieder da.
Habe auch mal die SD weg gelassen, das gleiche.
Komisch nur das der erste Kombisignalmelder dieses nicht anzeigt. ELV muss sich was einfallen lassen.

Danke
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
17.06.2019, 10:48
Hallo tofra,

wir empfehlen nochmals die Bestückung und die Lötpunkte wie oben beschrieben zu überprüfen.

Sollte dir eine Fehlerbehebung nicht gelingen, sende deinen Bausatz wieder an uns zurück. Unsere Anschrift lautet:

ELV Elektronik AG
Maiburger Str. 29 - 36
26789 Leer

Im Falle einer Einsendung lege bitte sowohl den Bausatz und den ausgefüllten Retourenschein, als auch einen Ausdruck dieses Beitrags bei, so dass unser Techniker nach Eintreffen deiner Sendung die Historie deiner Anfrage kennt.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.08.2019, 19:28
Hallo Leidensgenossen,
ich habe das gleiche Problem, die gemessene Spannung liegt auf 4,68Volt, alle Lötstellen sind in Ordnung.
Warum kümmert sich ELV nicht um das Problem, oder wird der Kunde bei ELV nur als lästiger Nörgler gesehen?
Ich hoffe auf eine schnelle Lösung.
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.09.2019, 10:25
Hallo an alle Problembehafteten!
Auch bei mir war die Fehlermeldung "Batterieladezustand gering" vom Moment der ersten Inbetriebnahme an da. Dass diese vielleicht erst um ein bis zwei Stunde(n) verzögert angezeigt wird, liegt ja an der Einstellung der Statusmeldungen.
Ich habe ALLE denkbaren Konfigurationen getestet (Netzteilbetrieb mit Häkchen bei Batteriebetrieb etc.); keine Auswirkung auf die Meldung. Ich habe Spannung und Stromaufnahme in allen Situationen gemessen; alle Werte waren unauffällig.
Sieht man sich die Statusmeldung genau an, stellt man fest, dass der Betriebsspannungswert IMMER mit 0.00V übermittelt wird. Eine intensive Fehlersuche im Bereich der Spannungsversorgung / Spannungsaufbereitung innerhalb des Bausatzes ergab ebenfalls keine Fehler.
Nachdem der Fehler anscheinend doch häufiger auftritt, halte ich es für sehr unwahrscheinlich, dass so viele (auch sehr erfahrene) Elektroniker den selben Bestückungs- / Lötfehler verursachen.
Sollte dies tatsächlich doch so sein, wird ELV nach nun bald einem Jahr aus den Reparaturen der zurückgesandten Bausätze einen erheblichen Erfahrungsschatz besitzen, an welcher Stelle wir alle gepfuscht haben und kann uns bestimmt eine Lösung präsentieren.
Sollte sich das Problem jedoch in einer Bananen-Firmware oder einem minderwertigen Chip begründen, fordere ich ELV hiermit auf, den Schaden an einem von Beginn an nicht bestimmungsgemäß funktionierenden Bausatz zu beheben!
MfG
Mike
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
10.09.2019, 08:33
Hallo Leidensgenossen,

auch ich habe das gleiche Problem. Zuvor hatte ich nur gelegentlich CCU2- Fehlermeldungen. Seit einem Jahr nach einem Firmware update war dann plötzlich Ruhe und nur wirkliche Probleme erscheinen dauerhaft bis zum Abstellen. Wobei es meist schwache Batterien sind. Aber hier bekomme auch ich es nicht in den Griff. Aus meiner Sicht liegt ein Firmware-Problem vor, was ELV über den Hersteller schnellstens lösen sollte. Auch die Nutzung des Gerätes im Sinne der Programmeinbindung ist alles andere als komfortabel!? Jedenfalls habe ich noch keine wirklich brauchbaren Ergebnisse reproduzieren können.

Sollen wir ihn alle zurückschicken, oder tut sich nun endlich eine Lösung auf???

Diese Frage stelle ich ELV!

Mit freundlichen Grüßen, Th. Fach
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.12.2019, 11:22
Auch ich kann das Problem leider bestätigen. Die Meldung verschwindet, wenn ich die Low-Bat-Schwelle auf "0.00" setze. Das ist der Wert, der vom Signalgeber auch gemeldet wird - egal ob mit Netzteil oder mit Batterien in Betrieb. Ich dachte zunächst das Netzteil seih defekt ...

Was soll man bei der Bestückung denn großartig falsch machen? Außer ein paar Kabel, Batterienklemmen und das vormontierte Funkmodul ist doch nichts zu bestücken?!

Für mich handelt es sich hier auch um FW-Problem ...
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
18.02.2020, 15:59
Hallo zusammen,

ich habe das gleiche Problem mit dem Batterieladezustannd alle ca.10-14 Tage muss ich die Batterien wechslen da sie dann nur noch 1,1 bis 1,2 V haben. Es werden aber so gut wie keine Meldungen über den Kombisignalgeber abgespiet . Auch bei mir sind alle Lötstellen sind in Ordnung. Mein HmIP-MP3P hat die Firmware 1.0.22

Auch ich wäre der Meinung das sich ELV um das Problem kümmern soll
Ich hoffe auf ein Lösung

Stephan
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.02.2020, 22:02
Hi Guys

Sorry for post in English, I do read German but write.

I've got the device for like 2 weeks in total, and it is working on expect as it should be. I am using that only for remind the movement during a Hüllschutz.

I thought it designed to use as battery as the power supply method, it could be support at least like 6 months or even 1 year, but after about 10-12 days of usage, today it says the battery is low. actually it only played 1 mp3 file for 4 seconds once after the test, and the led has never been activated.

Yes I do checked all the solder points with the instruction video over and over, I didn't find one mistake, actually it was a quite easy job without many risks. And it is working in all perspective, every function I tested through.

After reading all those posts above, I think it is a general problem comes most likely from the firmware, ELV should NOT reply to everyone you have to check your solder points and if you are sure it's ok then send us back. Then what? the unfinished products are still available online and you got so many complains here to report this bug.

Purrrr, I think this is not the regular HMIP device that every HM user will buy like window sensors, but still got so many same bug hints.

Never mind, I, we are still waiting for ELV come out to put a firmware upgrade instead of call back.

Han
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.11.2020, 17:31
<p>sehr geehrtes ELV Team,</p>
<p>Gegen jede Hoffnung hat auch der Firmware Update auf 1.0.26 keine Verbesserung gebracht.</p>
<p>Wieso um alles auf der Welt gibt es kaum noch Hersteller, die es sich zur Aufgabe machen den Kunden zufrieden zu stellen?!</p>
<p>Jede 0815 Klingel hat ne mindest-Batterielebensdauer von einem Jahr... euer fast 80€ teures "smart Produkt" hält bei geringer Nutzung nicht einmal einen Monat durch und auf einen Batteriewechsel kann ich mich dank nicht funktionierendem Batteriestatus nicht einmal vorbereiten (2-3x bleibt der Besuch unbemerkt vor der Tür stehen).</p>
<p>Wäre in der Wand ein Kabel für Strom, würde ich auch ein gescheites Läutewerk an die Wand hängen... somit muss ein Batterie betriebenes System zuverlässig funktionieren.</p>
<p>Tut euch selbst einen Gefallen und holt euch Verbraucher ins Team, die Systeme ausgiebig testen und wissen worauf es wirklich ankommt... (ich sag nur: IP dimmaktor OHNE nebenstelleneingang... Geldmacherei)</p>
<p>In der nächsten Firmware sollte dieses Problem doch bitte behoben werden, ansonsten muss sich die "Fan Gemeinde" eine Gegenmaßnahme einfallen lassen.</p>
<p>Mit der Bitte um Stellungnahme verbleibe ich dankend</p>
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.01.2021, 15:01
Hallo zusammen,
ich habe lange überlegt, ob ich hier auch schreiben werde.

Doch auch ich muss leider sagen, dass von Anfang an die Meldung über den zu geringen Ladestand der Batterien erhalte.
Auch ich habe die Schwelle in der Konfiguration heruntergestellt und auch bei mir gab es keinen Erfolg.
Anfangs wollte der Gong überhaupt nicht funktionieren. Nach vielen Testungen stellte ich fest, wenn ich die Befehle 2 Mal absende, klappt es doch. Die MP3 Dateien wollten gar nicht funktionieren. Komischerweise konnte ich das Gerät in der WebUI normal ansteuern. Glücklicherweise ist auch gleich ein Firmwareupdate (V1.0.26) erschienen. Nachdem ich immerhin fast 3 Tage mit dem Aufspielen des Updates warten musste, wurde ich belohnt. Der Gong funktioniert nun ganz normal mit allen Funktionen. Das einzige was jedoch weiterhin erscheint, ist der zu geringe Ladezustand der Batterien.
Hiermit möchte auch ich ELV darum bitten, die Firmware zu überarbeiten und uns User nicht im Stich zu lassen.
Vielen Dank
LG Rüdiger
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.01.2021, 12:54
Hallo ELV-Team,

gibt es neue Erkenntnisse? Habe gleiches Problem.

FW 1.0.26, Seriennr. 00151BE99E2087

VG Klaus

Klaus
Aw: Meldung „Batterieladezustsnd gering“
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
29.03.2021, 13:39
Hallo ELV-Team,

auch bei mir tritt das Problem auf. FW 1.0.26 Seriennnummer 00151BE98DD842.

Selbst bei völlig neuen Batterien meldet das Gerät bei der nächsten Statusmeldung eine Spannung von 0 V. Ich glaube nicht daran, dass wir alle den gleichen Lötfehler gemacht haben sollen.

Bitte schaut mal drüber.

Viele Grüße
Michael
1 von 2
Profil erstellen