Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

ELV-Wetterstationen

Kombi-Sensor OC 3 - Stromverbrauch

Beiträge zu diesem Thema: 5
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
Kombi-Sensor OC 3 - Stromverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
08.12.2011, 14:04
Kann mir jemand erkären aus welchen Gründen beim Homematic Funk-Kombi-Sensor OC 3 der Stromverbrauch so erheblich groß sein kann?

Die Batterien im Kombisensor reichen gerade einmal 7 Tage !!!
Ich habe auch einen zusätzlichen Außentemperatursensor im Einsatz der ohne Probleme zu funktionieren scheint.

LG
Aw: Kombi-Sensor OC 3 - Stromverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
08.12.2011, 16:22
Der dürfte wohl defekt sein - wie alt ist er denn? neu, oder läuft er schon länger? Meiner hat schon seit Beginn (ca. 2 Jahre) den gleichen Batteriesatz drin.
Funktioniert er denn komplett, also z. B. auch die Sofort-Abfrage?
Oder sendet er ständig? Das wäre ein beliebter Fehler: Dauersenden.
Eine Idee wäre auch noch: Wassereinbruch
Aw: Kombi-Sensor OC 3 - Stromverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
08.12.2011, 18:16
ca. 2,5 Wo im Einsatz

Nach den ersten 7 Tagen (mit aktivierter Sofortabfrage --> funktioniert) habe ich die Sofortabfrage nach Batterietausch wieder deaktiviert.
Anschließend funktionierte er wieder.

Hat am Stromverbrauch anscheinend nichts geändert.
Aw: Kombi-Sensor OC 3 - Stromverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
08.12.2011, 20:19
Hört sich nach defekt an - würde ich reklamieren.
Aw: Kombi-Sensor OC 3 - Stromverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
09.12.2011, 15:56
Hallo Hellspawn,

hier liegt ganz offensichtlich ein Gerätedefekt vor.
Bitte über den Retourenschein mit einer kurzen Fehlerbeschreibung zurückführen - wird dann ausgetauscht.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Profil erstellen