Bewegungsmelder

HmIP-SMO-A hoher Batterieverbrauch

Beiträge zu diesem Thema: 9
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Homematic IP Bewegungsmelder HmIP-SMO-A mit Dämmerungssensor – außen, anthrazit, für Smart Home

Artikel-Nr.: 150320

zum Produkt
HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
09.01.2020, 22:29
Hallo,
ich habe das Problem, dass mein HmIP-SMO-A einen sehr hohen Batterieverbrauch hat. Die letzten Varta Longlife haben nur etwa 2 Wochen gehalten. 😬 Panasonic Pro Power Batterien habe ich auch schon probiert.


Ich habe an den Einstellungen schon viel probiert und in seiner Nähe auch einen HMIP-PS als Router angebracht. Gebracht hat alles leider nichts.


Die Einstellungen sind aktuell:
Zyklische Statusmeldung -> aus
Anzahl der auszulassenden Statusmeldungen -> 30
Anzahl der auszulassenden, unveränderten Statusmeldungen -> 20
Low-Bat.-Schwelle -> 2.20
Reset per Gerätetaste sperren -> aus
Routing aktiv -> an
Empfindlichkeit Auslösen bei 2 Sensor-Impulsen innerhalb 4 Sekunden
Mindestsendeabstand -> 2 min
Innerhalb des Sendeabstandes erkannte Bewegung senden -> an
Zeit, nach der erkannte Bewegung zurückgesetzt wird -> 2 min
Helligkeitsfilter -> 8
Normal / Eco Modus -> Eco
Unterer Grenzwert für bedingtes Senden 1 (damit er nur bei Dunkelheit Bewegungen erkennt.)
Blockierzeitraum -> 3 Sekunden (nutze ich aber nicht)


Die zyklischen Statusmeldungen habe ich deaktiviert, weil er mehrmals pro Stunde eine Statusmeldung gesendet hat. Viel besser geworden ist es aber nicht. Ich habe gerade die CCU3 neugestartet, der Bewegungsmelder hat 22:13, 22:16 und 22:18 jeweils schon wieder eine Statusmeldung gesendet. Geändert hat sich scheinbar nur der RSSI Gerät Wert. Eine Bewegung wurde nicht erkannt.


Als Firmware ist 1.2.8 installiert. Reset am Gerät sowie Neuanlernen an der CCU3 haben auch nichts geändert.
Verknüpft ist er per direkter Verknüpfung mit einem HmIP-FSM und HmIP-BSM. Beide Verknüpfung arbeiten auch nur ab Helligkeit 1.


Habt ihr irgendwelche Tipps, was ich noch ausprobieren kann?
Aw: HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
10.01.2020, 09:58
Routing aktiv -> aus (!). Wird nur für andere Geräte gebraucht, wenn der Bewegungsmelder für andere etwas weitermelden soll. Messe mal die Stromaufnahme.



Gruß
Aw: HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.01.2020, 11:41
Das Routing habe ich am Freitag deaktiviert. Die Spannung ist inzwischen von 2,7V weiter auf 2,5V gefallen.

Ich werde ihn bei nächster Gelegenheit abbauen und dann mal den Strom messen. Oder kann man sich den im WebUI irgendwie anzeigen lassen?
Aw: HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.01.2020, 10:03
Nein, (bisher) kann man den Strom noch nicht im WebUI anzeigen.



Gruß
Aw: HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.01.2020, 19:27
Heute waren die neuen Batterien vom 6. Januar wieder leer. Daher habe ich mal die Chance genutzt und den Bewegungsmelder reingeholt. Mit frischen Batterien messe ich einen Ruhestrom von 4 mA. Wenn er etwas empfängt oder sendet, sieht man auch wie der Strom kurz steigt.


Der Messaufbau liegt jetzt seit etwa 30 min auf meinem Schreibtisch, sollte sich also eingependelt haben und liegt auch so, dass er keine Bewegungen erkennt. Der Stromverbrauch liegt weiter bei 4 mA. Für den Standby erscheint mir das als zu hoch. Bei einer Batteriekapazität von 2000 mAh würde er so ja maximal 20 Tage schaffen. Das ist von den 3 Jahren Laufzeit im Datenblatt weit entfernt.


Kann ich noch irgendwas machen oder sollte ich ihn umtauschen?
Aw: HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
1Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.01.2020, 06:07
Wenn er noch in der Garantiezeit liegt dann sofort umtauschen!
Aw: HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.01.2020, 17:19
Ja, Garantie hat er noch. Er geht jetzt zurück und ich bekomme einen neuen.

Vielen Dank für die Hilfe!
Aw: HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.01.2020, 10:20
Hallo, ich habe das gleiche Problem. Meinen Bewegungsmelder HmIP-SMO habe ich allerdings als Bausatz gekauft. Meines Wissens ist da kein 1:1 Austausch möglich - also nur gegen eine kostenpflichtige Reperatur ?!

Grüße Ingo
Aw: HmIP-SMO-A hoher Batterieverbrauch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.01.2020, 13:42
Als Bausatz würde ich erst einmal die Schaltung überprüfen. Da man an diesem Teil nur wenig selbst Hand und Lötkolben anlegt, ist das Ganze überschaubar. Alle Lötstellen überprüfen und wenn nichts feststellbar ist und nichts geändert werden kann, erst dann zurück. Auch Bausätze sollten funktionieren! Es gibt dann einen neuen Bausatz.


Gruß
Profil erstellen