Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

ELV Homematic IP Bausätze

HMIP-PCBS reagiert nur sporadisch

Beiträge zu diesem Thema: 8
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV Bausatz Homematic IP Schaltplatine HmIP-PCBS, für Smart Home / Hausautomation

Artikel-Nr.: 150775

zum Produkt
HMIP-PCBS reagiert nur sporadisch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
26.01.2021, 15:59
Hallo,

ich möchte die HMIP-PCBS an einer CCU3 zur Steuerung einer Pumpe betreiben. Nach dem Einrichten, erscheint die Platine in meiner Geräteliste und ich kann sie auch manuell an- bzw. ausschalten. Leider bekomme ich jedoch viele Servicemeldungen, dass die Gerätekommunikation gestört ist. Die CCU und die Platine liegen zum Versuchsaufbau ca. 3 Meter weit auseinander. Ich habe das Gefühl, dass sich die Platine nach ein paar Minuten in eine Art Standby-Modus versetzt und keine Befehle mehr annimmt. Ich habe ein ganz simples Programm geschrieben, in dem die Platine zu einer eingestellten Uhrzeit ein.- und zu einer anderen Uhrzeit ausschalten soll. Manchmal macht sie das, aber eher selten. Versuche ich nun die Platine manuell einzuschalten, muss ich teilweise 11, 12 Mal auf An bzw. Aus klicken, bis sie endlich reagiert.

Ich habe die Platine bereits mehrfach ab.- und wieder angemeldet, auf Werkseinstellungen zurückgesetzt und neugestartet. Auch die CCU habe ich jedes Mal neugestartet.

Kann mir bitte jemand helfen, oder bestätigen, dass die Platine defekt ist?
Aw: HMIP-PCBS reagiert nur sporadisch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
26.01.2021, 16:13
Hallo Pharadeo,

wie hast Du denn Deinen Versuch durchgeführt…mit angeschalteter Pumpe oder ohne? Wie sieht es sonst aus:
  1. DC oder AC – Betriebsspannung der Pumpe (Wert)
  2. Stromaufnahme der Pumpe
  3. Gibt es nur eine Betriebsspannung..sowohl für die Pumpe als auch für den HmIP-PCBS…hängen diese am gleichen Potential?
Grundsätzlich gibt es keine Probleme mit dem HmIP-PCBS.
Viele Grüße..elkotek
Aw: HMIP-PCBS reagiert nur sporadisch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
26.01.2021, 16:34
Hallo elkotek,

die Pumpe ist noch nicht angeschlossen. Sie soll später über ein Relais geschaltet werden, welches von der Platine angesteuert wird. Dafür werde ich ein einfaches 12VDC Relais nehmen und die Pumpe über eine separate Spannungsquelle versorgen. Die Platine bestrome ich über ein MDR-10-12 von MeanWell (Input 100-240VAC Output 12VDC). Zur Zeit habe ich noch nichts am Schaltkontakt der Platine angeschlossen, weil ich die Funktion auf dem Küchentisch testen wollte (die Pumpe ist im Keller fest installiert). Und da es sich um einen potentialfreien Wechslerkontakt handelt, gehe ich erstmal davon aus, dass die Platine keine Last benötigt, um korrekt arbeiten zu können.
Aw: HMIP-PCBS reagiert nur sporadisch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
26.01.2021, 17:18
Hallo Pharadeo,

die genannten Test-Voraussetzungen sind ja ideal…somit sind EMV-Einflüsse auszuschließen. Deaktiviere im Gerätemenü die checkboxen: routing, MultiCast-Routing, Routing aktiv. Testweise die Eventverzögerung auf 2 sec setzen. Danach:.. Schaltvorgang auslösen über Status und Bedienung – Kanal 3..

Aktuelle Systemkonfiguration: CCU3/FW3.55.10 ....HmIP-PCBS/FW2.10.2
Viele Grüße..elkotek
Aw: HMIP-PCBS reagiert nur sporadisch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.01.2021, 15:28
Hallo elkotek,

gestern habe ich die Einstellungen ändern wollen. Ich bekam aber immer wieder in sehr kurzen Abständen die Kommunikationsstörung, sodass ich die Änderungen nicht übertragen konnte. Ich habe die Platine dann nochmal ablernen wollen...Dies ging erst nach ein paar Neustarts der CCU. Danach hatte ich keine Lust mehr mich damit zu beschäftigen. Neuer Tag, neues Glück...Heute wollte ich dann weitermachen, doch ich konnte die Platine nicht mal anlernen. Weder automatisch, noch über die manuelle Eingabe von Key und SGTIN. Ich gehe nun davon aus, dass sie defekt ist.
Aw: HMIP-PCBS reagiert nur sporadisch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
20.04.2021, 18:03
Hallo,

gibts denn hierzu was Neues?

Ich habe gerade das gleiche Problem, der Fehler tritt beimnir genauso auf, seit einen Firmware Update auf 2.10.2.

Vorher lief sie problemlos.

Gruß

Robert
Aw: HMIP-PCBS reagiert nur sporadisch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.11.2021, 21:40
Hallo


Hab auch ein Problem. Schaltet nach 5 - 10 min automatisch einfach wieder ab. Warum?

Kann mir da jemand weiterhelfen, danke

gruss Otti
Aw: HMIP-PCBS reagiert nur sporadisch
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.11.2021, 10:07
Hallo alonet,

welche Systemkonfiguration: Zentrale HAP oder CCU2/3?
  • Wie sieht die Triggerung/Ansteuerung aus ?
  • bei einer CCU2/3 ..WebUI-Direktverknüpfung oder WebUI-Programm?
  • werden hier …die Verknüpfungskanäle 3..4..5 genutzt?
  • wird das Wochenprogramm ..Kanal 6 verwendet?
Viele Grüße..elkotek
Profil erstellen