Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Rollladenschalter

HmIP-BBL-2 fährt nur zwischen 100% und 50% eingefahren

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 4
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
HmIP-BBL-2 fährt nur zwischen 100% und 50% eingefahren
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.05.2023, 14:37
Hallo,

seltsames Problem hier.

Nutze den BBL um meiner Markise rein und raus zu fahren - das funktioniert auch so weit. Steuern geht über Tasten oder über die CCU auch.

Aber die Markise fährt eben nur bis zur Hälfte und nicht weiter.

Wenn ich den Endpositionen automatisch erkennen lasse, fährt sie den vollen weg.

Interessant ist auch wenn ich die Ausgänge vertausche, dann fährt sie nur noch zwischen halb und voll ausgefahren.

Mir wäre nicht bewusst, dass ich irgendwo etwas eingestellt / programmiert hätte, dass das so gesteuert wird und hab jetzt keine Idee, woran das liegen könnte.
Aw: HmIP-BBL-2 fährt nur zwischen 100% und 50% eingefahren
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.05.2023, 17:21
Ist imho ein Problem der Lamellenposition. Versuch diese auf 0 zu stellen
Christian
Aw: HmIP-BBL-2 fährt nur zwischen 100% und 50% eingefahren
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.05.2023, 20:04
Interessante Idee - eigentlich war die Konfiguration ein Rolladen, denn Lamellen habe ich ja nicht.

Habe mal auf Jalousie umgestellt und nachdem erst mal gar nix funktioniert hat und ich eine Kalibrierfahrt machen musste, ist sie tatsächlich ganz aus gefahren um dann direkt wieder ein Stück einzufahren. Das konnte ich ihr auch nicht über die Lamellenposition abgewöhnen.

Morgen stelle ich nochmal auf Rolladen zurück und vielleicht klappt es ja dann mit dem korrekten aus und einfahren.
Aw: HmIP-BBL-2 fährt nur zwischen 100% und 50% eingefahren
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.05.2023, 08:36
gerade wieder auf Rolladen umgestellt und getestet - funktioniert so wie erwartet und fährt jetzt wieder vollständig ein und aus.

Was die Ursache war - keine Ahnung. Aber Umstellen von Rolladen auf Jalousie und wieder zurück war des Rätsels Lösung.
Profil erstellen