Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Funk-System Homematic

HM-Sen-DB-PCB LED leuchtet nicht, keine Funktion

Beiträge zu diesem Thema: 4
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV Homematic Bausatz Funk-Klingelsignalsensor HM-Sen-DB-PCB

Artikel-Nr.: 132846

zum Produkt
HM-Sen-DB-PCB LED leuchtet nicht, keine Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
26.08.2018, 19:20
Hallo,

ich habe gerade den Klingelsensor zusammengelötet und Batterien eingesetzt. Leider ist kein Lebenszeichen zu erkennen(die LED leuchtet nicht). Die LED habe ich geprüft, die funktioniert und sitzt offensichtlich richtig (habe M4 und M6 mit + verbunden, dann leuchtet die LED).
Weitere Beobachtung: Wenn die Batterien sitzen, scheint irgendetwas in der Umgebung von C2/R1 heiß zu werden.
Hat jemand eine Idee, was das sein kann?


Vielen Dank
Benjamin
Aw: HM-Sen-DB-PCB LED leuchtet nicht, keine Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.08.2018, 07:01
Überprüfe mal die gesamte Schaltung auf Kurzschlüsse mit einer Lupe. Auch die selber hergestellten Lötstellen.

Bei eingelegter Batterien sollten am MP1 und MP2 die Spannung vorhanden sein. Sinkt sie sehr schnell ab ist irgendwo ein Kurzschluß.



Gruß
Aw: HM-Sen-DB-PCB LED leuchtet nicht, keine Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.08.2018, 21:14
Zwischen MP1 und MP2 habe ich 0 V gemessen. Jeweils zwischen MP1/MP2 und + der Batterie gab es etwas (ca. 3V). C2 wurde jetzt wirklich empfindlich heiß.
Ich habe die Verbindungen zwischen meinen Lötstellen geprüft (mit dem Durchgangstester meines Multimeters) da passt alles. Bei den anderen konnte ich nichts sehen, was auf einen Kurzschluss hindeutet.

Hast du noch eine Idee?

Vielen Dank für die Tips!

Gruß
Benjamin
Aw: HM-Sen-DB-PCB LED leuchtet nicht, keine Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.08.2018, 06:34
Dann messe den Widerstand an C2. Wenn der heiß wird dann ist etwas nicht in Ordnung mit der Schaltung.
Zwischen MP1(+) und MP2(GND) sollten 3V sein. Da dieser Kondensator (C2) nicht selbst eingelötet wird kann man den Sensor auch zurückgeben.

Also alles Retoure zur Überprüfung.


Gruß
Profil erstellen