Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Batterie-Ladegeräte für Bleiakkus

Gerät erkennt Motorradbatterie nicht

Beiträge zu diesem Thema: 7
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

AEG 10 A-Mikroprozessor-Bleiakku-Ladegerät mit 6 Ladestufen

Artikel-Nr.: 108352

zum Produkt
Gerät erkennt Motorradbatterie nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.12.2013, 17:12
Beim ersten Anschließen der ausgebauten, leeren Batterie erkannte das Gerät die Batterie nicht :(.
Behauptete, dass die Batterie voll sei.
Danach Austausch des Ladegerätes.
Das neue, ausgetauschte Ladegerät behauptet, dass die Batterie während des Ladevorganges abgehängt wurde.
Somit mußte ich die Batterie bis heute mit einem anderen Ladegerät aufladen.
Somit wieder einmal bewiesen: AEG: Ausgepackt, Eingeschaltet, Geht nicht.

Fazit: Gerät zurückgegeben und um ELV-Alternative umgeschaut.

Im Übrigen fällt mir auf, dass die hohe Qualität der Produkt aus dem ELV-Katalog in letzter Zeit merklich nachläßt, viel öfters als früher ist ein Gerät defekt und muß ausgetauscht werden.
Auf Versprechungen seitens ELV über Produktupdates warte ich zuweilen schon Jahre, nicht Monate !!!
Die Ausrede: e-Q3
Es heißt, daß e-Q3 (also so eine ausgelagerte Dienstleistungsfirma) entschieden hat, das nicht zu machen.
Komisch: auf dem Produkt steht "ELV" drauf, aber ein "e-Q3" entscheidet, was gemacht wird ?!!?
Ich als Kunde von hochpreisigen Artikeln fühle mich schön langsam veräppelt.
Es wird Zeit, sich um Alternativen umzusehen !!!


ELV - NACHBESSERN !!!!!!!!!!
Aw: Gerät erkennt Motorradbatterie nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.12.2013, 08:53
Bist Du sicher, daß der Akku noch gut ist?
Letztes Jahr wollte ich vor dem Winter den Starterakku meiner Schneefräse nachladen - ähnliche Dimensionen wie ein Motorradakku. Ladegerät 1 meinte: voll, Ladegerät 2: verweigerte den Start, Ladegerät 3: voll.

Manuelle Kontrolle ergab: Leerlaufspannung 7V (statt 12v). Ladestrom der bei 14,2V Ladespannung möglich war: 0A.
Erst wenn ich per Labornetzgerät die Ladespannung auf 30V hochtrieb (Strombegrenzung entsprechend auf Nummer sicher gestellt - klar), dann konnte ich ca 0,1 A reinquetschen, die aber sofort verpufften.
Der Akku (ein Gelakku) war schlicht voll durchkristallisiert und nicht mehr leitfähig.
Ladegerät 1 und 3 erreichten somit ratzfatz die Ladeschlußspannugn von 13,8V, der Strom war bei 0, also war der Akku voll, Ladegerät 2 meinte: was soll ich mit 7V? das kann nicht sein...
Das besagte Ladegerät von AEG kenn ich aber nicht, daher will ich nicht widersprechen.

ad eQ3/ELV. Schon mal geschaut, wo die beiden Firmen residieren und wer der Vorstand der Firmen ist?

Dahingehend geb ich Dir recht - es ist mir ebenfalls unbegreiflich, warum man immer bei ELV so tut, als sei eQ3 wer völlig Fremder, ja fast schon wie ein chinesischer Zulieferer.
Zu Mittag trifft man sich in der Kantine, zwischendurch wohl im Flur - aber es wird so getan, uns Kunden gegenüber, als würde man die Leute nicht kennen und schon gar nicht mit ihnen reden.
ok: eQ3 ist Entwicklung und ELV ist Vertrieb, aber das gibts bei anderen Firmen auch und die verleugnen sich nicht gegenseitig.
Kein Backup - kein Mitleid!
Aw: Gerät erkennt Motorradbatterie nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.12.2013, 16:36
Die Batterie ist ca. 1 Jahr alt und ständig i´n Betrieb.
Ich hab nur das Problem mit dem Entleeren, wenn ich das Licht für längere Zeit eingeschaltet lasse (war auch beim Neukauf so = 10 Min Licht eingeschaltet, Batterie soweit leer, dass Starten nicht mehr möglich).
Derzeit lade ich mit dem ALC 8500-2 die Batterie auf, ist aber zu umständlich und auch nicht transportierbar.
Ich hab das AEG jetzt zurückgesendet und werde mir ein anderes besorgen.
Am Besten mit einer manuellen Einstellung aber mit Ladeschlußerkennung.

Jaja, e-Q3 und ELV sind gleich nebenan. Kantine wahrschienlich gemeinsam genutzt. Wäre sicher möglich, bei diesen Treffen e-Q3 mehr Dampf zu machen ...

trotzdem

--- ELV schnell NACHBESSERN !!!!! ---
Aw: Gerät erkennt Motorradbatterie nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.12.2013, 08:58
Gut, nach einem Jahr sollte die Batterie noch besser beisammen sein, andererseits, die aus meiner Fräse war 3 Jahre....

das von mir am meisten geliebte Gerät ist dieses: klick - INKL. Temparatursensor, denn erst der macht aus dem ein echtes Ladegerät!
Es macht einen gewwaltigen Unterschied, ob man den Bordakku Im WOhnwagen bei 30 lädt, oder einen Starterakku bei -10° voll haben will. Da schwankt die nötige Ladespannung von 13,4 - 14,6V. Ohne Sensor (am Akku - nicht im Gerät) sind meist nur 13,8V eingestellt. Tödlich im Wohnwagen und keine sinnvolle Ladung im Teifwinter, wo es umso wichtiger sein kann.

Allerdings hat es bei mir auch einige Retouren gebraucht, um eine Kombination zu kriegen, bei der der Sensor auch funktionierte!

Edit: Hab mir grade mal die Anleitung vom AEG angesehen.
Die Stufe von 90 auf 100% killt jeden Akku im Sommer. Immerhin die 13,4V Erhaltungsladespannung sind dann ok. Dafür kriegt man im Winter damit keinen Akku wirklich geladen.
Da leg ich lieber ein paar Euro für den Sensor drauf, ärger mich mit dem Kabelsalat des verlinkten Gerätes, hab dafür aber auch geladene und weiter funktionierende Batterien.
Was hilft mir ein IP65-Lader, wenn ich ihn nur bei 25° korrekt betreiben kann (also im Wohnzimmer - IP20)
Kein Backup - kein Mitleid!
Aw: Gerät erkennt Motorradbatterie nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.12.2013, 13:06
Ich bau die Batterie aus und lade sie immer in der Wohnung, nie im eingebauten Zustand (auch weil ich dort keinen Stromanschluß habe und das Verlängerungskabel am nächsten Tag gestohlen war ...).
Dein empfohlenes Gerät hat einen Bereich von 40-100Ah.
Mein Akku hat 11Ah. Ist das trotzdem kompatibel?
Nicht daß das Ladegerät die Ladeendspannung nicht mehr erkennt.
Wenn das Gerät mit maximal 1,1A auch Laden kann, sollte es passen - hoffentlich.
Wie werden die Kabel angeschlossen? Sind das Schraubklemmen? Kann man am Bild nicht so genau erkennen.
Aw: Gerät erkennt Motorradbatterie nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.12.2013, 13:48
"Mein" Ladegerät kann auch getrost für 11 Ah verwendet werden. Die 3 Phasen, die es hat sind imho auch die einzig vernünftigen, alles andere ist Marketing!

Das Ladegerät würde in Phase 1 mit 10A laden (Konstantstromphase), wenn es denn darf, d.h. die Ladespannung dabei nicht zu hoch wird. Bei einem 11 Ah Akku wird das ratzfatz der Fall sein. Diese Phase wird auch "Boost" genannt. D.h. Du bist in Phase 2 - der Konstantspannungsladung gelandet. Hier wird mit leicht erhöhter Ladespannung (14,2V bei Zimmertemperatur und Flüssigakkus) geladen, bis der Ladestrom einen gewissen Wert (ca 1,5A) unterschreitet. Danch wird weiter "Konstantspannungsgeladen", aber mit der üblichen Spannung, die keinen Schaden anstellt. also z.b. die 13,8V.
D.h.: bei einer Motorradbatterie wird Phase 1 wohl nur kurz aufblitzen, Phases 2 recht schnell vorüber sein, und Phase 3 darf dann beliebig dauern.
Wenn Du immer brav im temperierten Wohnzimmer lädst, tut es allerdings ein billiger Konstantspannungslader auf 13,8V Basis auch - wie Dein ALC z.b.
Ich hab z.b. auch dieses - wenngleich auch bei Aldi für 15.99 gekauft, daß täte es auch, allerdings hat das den "Nachteil": nach erreichen der Ladeendspannung hört es einfach auf zu laden und wartet, bis die Leerlaufspannung wieder "zu tief" (=ca 12.8V) gefallen ist, um dann mit vermindertem Ladestrom (0,8A) nachzuladen, bis Ladeenspannung. Eine Art Impulsbetrieb, die etwaiges gasen bei 13.8V minimiert. Persönlich sind mir aber Ladeendspannungserhaltungen lieber (die kann man bei dem Lader mit Sensor auch einstellen 13,8, 13,5 und 13,2V - geht dort also auch "schonend".
Genauso geeignet halte ich das da: http://www.elv.at/h-tronic-automatik-blei-akku-lader-al-800-compact.html
Ich hab den Vörgänger mit Trafo statt Schaltnetzteil. Nehm ich gern her, um sowas wie Powerbox (17Ah) etc. nachzuladen (im der Werkstatt - 25°max)

Das besagte LAdegerät hat 2 Schraubklemmen, an die man das mitgelieferte Kabel befestigt, daß am anderen Ende die typischen Ladeklemmen hat. Man kann sich also auch andere Klemmen basteln und die anschrauben. Ich nehm z.b. gerne Bananenstecker, die sind universell und die Batterieklemmen sind umgebaut und haben eine Bananenbuchse eingelötet. Jetzt kann ich die dicken Klemmen anstecken, oder auch nur Krokos oder auch in Bananenbuchsen stecken, wie ich sie bei der Powerbox eingebaut habe.
Kein Backup - kein Mitleid!
Aw: Gerät erkennt Motorradbatterie nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.12.2013, 15:20
Danke für die Infos,
werd mich die nächsten Tage darum kümmern ...
Profil erstellen