Torantriebe

Funktioniert das Gerät bei jemanden?

Beiträge zu diesem Thema: 35
1 von 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Funk-Modul für Novoferm- und Tormatic-Antriebe ab Baujahr 2016

Artikel-Nr.: 250205

zum Produkt
Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.09.2018, 23:52
Habe ein RPI mit Charly Modul also CCU3 kann das Gerät aber nicht anlernen?! Funktioniertdies bei jemanden?
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
20.09.2018, 08:20
Hallo theo69,

aktuell basiert RaspberryMatic noch auf einer Firmware-Version der CCU2. Obwohl Sie das neue Funkmodul einsetzen, verhält sich Ihre Zentrale daher derzeit wie eine CCU2.
Bitte beachten Sie zum Einsatz des HmIP-MOD-TM folgenden Hinweis auf der Webseite zum Artikel:

Aktuell funktioniert die Verknüpfung nur mit der CCU3. Die Freigabe für die CCU2 erfolgt voraussichtlich im Oktober.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
01.10.2018, 21:48
* Die Steuerung per Homematic IP App ist ab Oktober 2018 möglich.

Ist denn schon Oktober?? Oder wieder nur eine falsche Angabe?
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.10.2018, 09:16
Korrekterweise ist eine Einführung per "31.Okt." immer noch ein "ab Oktober".
Also etwas sparsamer mit so heftigen Worten wie "Lüge" - wir sind ja keine Trumps hier ! :p
Kein Backup - kein Mitleid!
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.10.2018, 18:57
Abgesehen davon das dass
Oder wieder nur eine Lüge?

jutizable (einfach mal so jemanden der Lüge bezichtigen) ist,wäre es doch möglich die Kompetenz in der deutschen Sprache zu erhöhen in dem man unterscheidet zwischen
- eine bewussten falschen Aussage
- einer Aussage zum betreffenden Zeitpunkt nach besten Wissen und Gewissen. Ggf. helfen öffentlich zugängliche Medien.
Aber man ist ja im Internet - vermeintlich - anonym
Christian
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.10.2018, 21:10
Ich habe keinen der Lüge bezichtigt, meiner Meinung nach wird mit einem Fragezeichen eine Frage gekennzeichnet! Aber ich habe es für euch mal in eine Falschangabe geändert ;) Leider werden nur, wie auch bei anderen Produkten hier, irgendwelche Lieferdaten angegeben welche schon über ein halbes Jahr verschoben werden. Aber egal, wenn ihr dazu eine andere Meinung habt.
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.10.2018, 20:53
Dieses mal habe ich mich getäuscht am 4.10. war ein Update da und es funktioniert mit dem anlernen. Zuerst hat kein Steuerbefehl gewirkt, man muss den Antrieb einmal Spannungslos machen und danach funktioniert die Steuerung (RUN601A BJ 10/2017). Vllt. muss man immer mal richtig meckern und es hilft ;) Jetzt fehlt noch z.b. der im März bestellte ELV Homematic IP Schaltaktor für Markenschalter mit Signalleuchte HmIP-BSL um den Status des Tores anzuzeigen. Nur die Datenpunktbeschreibung in der Technischen Dokumentation fehlen noch für das Modul
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.10.2018, 12:54
mit anderen Worten. Seit einem CCU2 Update vom 04.10. funktioniert das Modul nun auch, wie es soll?
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.10.2018, 13:02
HM-CCU2 Firmware 2.35.16 von 4.7.18. Es gab am 4.10 kein Update der CCU2.
Christian
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.10.2018, 13:05
Ja seit dem Update am 4.10. funktioniert es, ich weiß nicht genau ob es auf piVccu oder raspberrymatic läuft wo ich den Sensor/Aktor getestet habe.
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.10.2018, 16:17
Hallo,

weiß jemand, ob der HmIP-MOD-TM von Conrad Connect als Sensor / Aktuator anerkannt wird?

LG,

Poly
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.10.2018, 18:55
Hallo zusammen,

Hat das Gerät schon jemand mit ccu2 zum laufen bekommen oder kommt in den letzten Oktober Tagen noch ein update?

Gruß Jonas
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
10.11.2018, 21:01
habe es nicht angelernt bekommen, jemand ne idee? CCU2 mit aktuellster Firmware
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.11.2018, 19:23
Heute gab es ein Firmware-Update für die CCU2.
Kann man das Gerät damit anlernen?
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.12.2018, 14:39
Hallo NilsPohler,

ja, mit der aktuellen Zentralen-Firmware ist dies möglich, wir haben es geprüft.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.12.2018, 08:02
Hallo

Kann ich die Torsteuerung nicht an einem Homematic Repeater Anmelden/Betreiben ?

Die CCU2 ist auf der aktuellen Software (Dezember 2018) bekomme den Aktor nicht angemeldet!

Hat evt einer das selbe Problem?

Gruß
Onk
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.12.2018, 14:02
Nicht über den Repeater anmelden! Immer erst an die CCU, dann am Repeater/Gateway einstellen.

Gruß
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.01.2019, 18:17
So, habe es gestern nochmal probiert und das Modul nur mit dem KeyAufkleber in der CCU2 angelernt. Allerdings kann ich mit dem Teil jetzt nichts anfangen. Wird mir in Geräten angezeigt, aber nichts zum Öffnen oder Schließen etc. Kann das ggf. damit zusammenhängen, dass ich die Lichtschranke noch nicht installiert habe?
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.01.2019, 19:11
Liebe Forumsgemeinde,
hallo ELV Team,

auch ich habe ein Problem mit der Bedienung des Garagentors bzw. mit der Verwendung des hier angebotenen Produktes.

Die Installation am Novoferm Garagentorantrieb Novomatic 563S Baujahr 03/2016 hat problemlos funktioniert. Auch das anlernen an die CCU3 mit Software-Version 3.41.11 (aktuellster Stand) klappte reibungslos.

In der Geräteübersicht der CCU3 wird auch alles schön angezeigt...

...aaaaber eine Bedienung ist nicht möglich.

Auch der hier im Forum stehende Hinweis, den Garagentorantrieb "Spannungsfrei zu machen", hat leider nicht funktioniert.

Laut Artikelbeschreibung und Novoferm lässt sich der Antrieb mit diesem Modul betreiben.

Novoferm Quelle:
https://www.novoferm.de/produkte/garagentore-und-antriebe/homematic-ip-smart-home-system/

Mich würde ein offizielles Statement sehr interessieren bevor ich Novoferm kontaktiere und die Inkompatibilität hinweise.

Besten Dank und Gruß,
DaCrocker
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.01.2019, 08:03
Hallo DaCrocker,

wir haben das Verhalten für Sie erneut mit unseren Testgeräten (CCU3 mit FW 3.41.11 und HmIP-MOD-TM mit FW 1.0.0) geprüft und konnten das beschriebene Verhalten nicht nachstellen.
Eine Bedienung über die WebUI-Oberfläche ist problemlos möglich.

Bitte löschen Sie den Cache Ihres Browsers.
Sollte das Verhalten im Anschluss noch immer auftreten, lernen Sie das Gerät bitte von der Zentrale ab, setzen Sie es gemäß Bedienungsanleitung auf Werkseinstellungen zurück und lernen Sie es anschließend erneut an.

Falls das Verhalten hierdurch nicht verbessert werden kann, könnte ein Defekt am Gerät vorliegen.
Gerne prüfen wir den von Ihnen geschilderten Sachverhalt. Dafür bitten wir Sie, die beanstandete Ware bei uns einzusenden.

Sollten Sie die Ware nicht durch uns bezogen haben, wenden Sie sich bitte an Ihren Lieferanten.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.01.2019, 10:22
Hallo


Ist es geplant die Position des Garagentor wie bei der Rolladensteuerung in % anzugeben ?
oder ist das nicht möglich .

Bei mir läuft die HmIP-MOD-TM problemlos an der CCU2:D
Der Betrieb über den Homematic Funk LAN Gateway ist nicht stabil.

Gruss
Onk :D
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.01.2019, 11:02
Der Betrieb über den Homematic Funk LAN Gateway ist nicht stabil.

Das Funk-LAN-Gateway kann kein HMIP.

Gruß
Bruno
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.01.2019, 18:21
Hallo
Erst mal danke für die Info dass die IP Produkte nicht an dem LAN-Repeater laufen.
Ist es den möglich das Signal mit einer
Schalt-Mess-Steckdose “HMIP-PSM“ zu verlängern um Homematic IP Produkte an der CCU 2-3 zu betreiben?
Oder gibt es eine andere Alternative ??

Gruß
Onk
Aw: Funktioniert das Gerät bei jemanden?
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.01.2019, 18:33
Sehr geehrte Damen und Herren,

vielen Dank für Ihr Feedback. Das Löschen des Browsers Cache und das Zurücksetzen auf Werkseinstellungen inkl. neuem anlernen hat die Probleme nicht beseitigt.
Der Artikel wurde nun retourniert. Mal gespannt wann das Ersatzgerät ankommt und ob dieses dann wie erwartet funktioniert.

Gruß
1 von 2
Profil erstellen