FHZ 2000 im Netzwerk nicht auffindbar | Funk-Hauszentrale FHZ 2000 inkl. homeputer Standard | Forum | ELV Elektronik
Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

FHZ 2000 System

FHZ 2000 im Netzwerk nicht auffindbar

Beiträge zu diesem Thema: 2

Funk-Hauszentrale FHZ 2000 inkl. homeputer Standard

Artikel-Nr.: 099420

zum Produkt
FHZ 2000 im Netzwerk nicht auffindbar
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.09.2015, 18:01
Ich bin gerade dabei meine bestehende FS20 Installation Schritt für Schritt auf Homematic umzubauen. Da beietet sich natürlich eine Kombination auf CCU 2 + FHZ 2000 zusammen mit Homeputer Studio CL an. Leider läßt sich die FHZ 2000 im Netz nicht ansprechen. Auf der Fritzbox erscheint zwar (die mysteriöse)IP 192.168.2.143 (DHCP geht eigentlich von 192.168.178.20 - 192.168.178.200) mit dem Gerätenamen fhz..... ...= Seriennummer, aber weder ein Ping noch ein Browseraufruf auf diese IP oder den DNS Eintrag sind erfolglos. Auch die in der Beschreibung angegebene "Notadresse" 192.168.1.42 funktioniert nicht. Auch Kontaktversuche auf den theoretisch vergebenen IP's des DHCP's sind erfolglos.
Der Ethernetanschluss zeigt hingegen regen Traffic auf 100 MBit. Hat irgendjemand noch eine Idee, wie ich an die Oberfläche ran komme?

P.S. Homeputer CL Studio findet die FHZ 2000 auch nicht

Gruß

Ingo Müller
Aw: FHZ 2000 im Netzwerk nicht auffindbar
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
17.09.2015, 19:43
Nachtrag!

Konnte heute das Problem selber lösen. Auf der Seite http://www.eq-3.de/downloads.html kann man das Programm NetFinder runter laden. Damit konnte ich die IP Einstellung der FHZ analysieren. Da DHCP ausgeschaltet war (Schlamperei!!!) und das Subnet falsch war, war kein Zuigriff möglich. Also: DHCP kurzerhand auf die fest eingestellten Werte geändert (über den NetFinder eigentlich auch möglich aber da das Modul im andere Subnet war...) und per Browser auf das Gerät anmelden und DHCP einschalten. DHCP wieder umstellen und alles ist gut!