Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Kommunikation

Falsche Leistungsangabe mit Gassensor

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 3
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV Bausatz LoRaWAN® Energiezähler-Sensorschnittstelle, ELV-LW-ESI

Artikel-Nr.: 157439

zum Produkt
Falsche Leistungsangabe mit Gassensor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.10.2022, 18:52
Ich betreibe den ELV-LW-ESI mit dem Sensor ES-GAS. Die Impulse des Zählers werden auch zuverlässig erfasst und richtig im Zählerstand abgebildet. Die Einheit des Zählers und der Leistung sind m³ bzw. m³/h.
In Phasen ohne Gasverbrauch weist das Element "Power" in der dekodierten Payload jedoch, entgegen meiner Erwartung, nicht 0 auf. Es sind immer mindestens 0.13 m³/h. Auch dann, wenn mehrere Stunden am Stück kein Gas verbraucht wird.
Kann dies ein Fehler im Payload-Decoder oder der Firmware sein? Die Firmware habe ich bei Erstinbetriebnahme aktualisiert.
MfG Michael
Aw: Falsche Leistungsangabe mit Gassensor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.12.2022, 22:39
Bei mir sind es 0,100 m3/h



Gruß

T-K
Aw: Falsche Leistungsangabe mit Gassensor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
30.12.2022, 11:00
Ich muss mich korrigieren, bei einem Verbrauch von 0 werden tatsächlich 0,0 m3/h gemeldet. Das entspricht meinen Erwartungen.

T-K
Profil erstellen