Zentralen

CCU3 findet HmIP Gerät nicht (eTRV-2)

Beiträge zu diesem Thema: 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Smart Home Zentrale CCU3 inklusive AIO CREATOR NEO Lizenz (CCU-Plugin)

Artikel-Nr.: 151965

zum Produkt
CCU3 findet HmIP Gerät nicht (eTRV-2)
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.09.2020, 00:30
Hallo,



kurz zur Situartion, ich habe seit knapp einem Jahr einen HmIP Access Point mit mehreren Thermostaten, Fenstersensoren, Sensoren für Temp und Feuchtigkeit etc im Einsatz.

Um die Möglichkeiten zu erweitern, solls nun doch eine CCU3 werden. Gesagt, gekauft.

Mir ist klar, dass ich die aktuelle Konfiguration vergessen kann und neu machen muss. Meinetwegen. Auch das die App nicht mit der CCU3 kompatible ist (was schon echt n schönes feature wäre für die Zukunft...)

Nun hab ich die CCU3 angeschlossen, eingeschaltet, auf die aktuelle Version gebracht und wollte nun ein (zZ übriges) Thermostat (eTRV-2) anlernen. Pustekuchen, nix is. Weder im autmatischen Anlernen, noch mittels Eingabe von Key und SGTIN. (und ja, ich hab beim HmIP geklickt)

Das Thermostat wird zuverlässig vom AP gefunden, hab es auch da nochmal angelernt, wieder gelöscht, zurück gesetzt laut Handbuch (das blinken der LED hat den Erfolg des Zurücksetzens bestätigt), trotzdem nix.

Und nu? Mehr "übrige" HmIP Geräte hab ich grad ne zum Probieren. Ansonsten hol ich eins aus dem live System raus zum Testen. Oder übersehe ich was?
Aw: CCU3 findet HmIP Gerät nicht (eTRV-2)
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.09.2020, 23:24
Problem gelöst, es geht wenn ich die CCU an nem anderen LAN Kabel und ner anderen Steckdose (ja, orig. Netztei) anschließe.

Die Steckdose die nicht ging hängt hinter ner USV - irgendwie unlogisch, aber nungut.
Profil erstellen