Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Zentralen

CCU2 Backup gelingt nicht

Beiträge zu diesem Thema: 7
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
CCU2 Backup gelingt nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.05.2021, 20:23
Beim Starten eines Backups steht im Meldungsfenster:

${dialogSettingsSecurityMessageCreateSysBackupContent}

Das Drücken des OK-Buttons bringt nichts.

64 GB-micro SD ist eingesetzt und initialisiert.

Wie lässt sich dieser Fehler beheben???
Aw: CCU2 Backup gelingt nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.05.2021, 20:31
Die SD-Karte hat nichts mit dem Backup zu tun.

Was bedeutet "Das Drücken des OK-Buttons bringt nichts"?

Nach OK sollte das kleine Fenster zu gehen.

Das Backup wird im Hintergrund erstellt. Der Vorgang kann schon mal 1 Minute andauern. Die Webseite sollte solange nicht verlassen werden. Danach sollte der Browser fragen, was er mit der erstellten Datei machen soll -> speichern
Christian
Aw: CCU2 Backup gelingt nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.05.2021, 11:05
1. Ich wähle "Backup erstellen"

2. Jetzt erscheint ein Meldungsfenster, das so aussieht - leider lässt sich hier kein Screenshot einfügen:

${SettingsSecurityMessageCreateSysBackupTitle}

${dialogSettingsSecurityMessageCreateSysBackupContent}

Button "OK"



3. Drücken des OK-Buttons > Fenster schließt, aber es passiert nichts weiter - zuletzt 15 min. gewartet. Früher sah man am Reiter des aktiven Browserfensters, dass die CCU2 aktiv war.
Aw: CCU2 Backup gelingt nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.05.2021, 11:15
Ja, man sollte am Reiter die Aktivität sehen

Das sieht so aus, als ob der Webserver vor Auslieferung der Seite den Text nicht einfügt.

Mal einen Neustart gemacht, auch mal ohne Karte. Die sollte m.E. nicht größer sein als 16 GB
Christian
Aw: CCU2 Backup gelingt nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.05.2021, 15:16
Neustart gemacht (ohne Karte) > Erfolglos. Alles genau so wie vorher...
Aw: CCU2 Backup gelingt nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.05.2021, 15:36
Wird dann schwierig.

Browsercache leeren, Browser Addons prüfen, ev. mal mit neuem Browser probieren
Christian
Aw: CCU2 Backup gelingt nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.05.2021, 19:12
https://homematic-forum.de/forum/viewtopic.php?t=56176
Christian
Profil erstellen