Schaltaktoren

Aktor schaltet Lastseite nicht mehr

Beiträge zu diesem Thema: 8
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Homematic Funk-Schaltaktor 4fach, Aufputzmontage für Smart Home / Hausautomation

Artikel-Nr.: 144371

zum Produkt
Aktor schaltet Lastseite nicht mehr
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.08.2018, 12:35
Habe seit einigen Jahren den 4-fach Schaltaktor im Einsatz, problemlos. Seit dem Defekt eines angeschlossenen Verbrauchers wird aber KEINE Lastseite (egal welcher Kanal) mehr geschaltet. Die Relais scheinen ordnungsgemäß zu arbeiten (akustische Kontrolle) egal ob direkt am Gerät oder über CCU geschaltet, aber an keinem Ausgang gibt es Strom :(.
Jetzt habe ich die Vermutung dass das Gerät eine interne Sicherung hat die es evtl. durch den Defekt eines Verbrauchers zerbröselt hat. Leider kann ich auf der Platine so direkt keine Sicherung erkennen. Daher meine Fragen:
- kann meine Vermutung mit der internen Sicherung richtig sein?
- wenn ja, wo sitzt die Sicherung bzw. wie sieht sie aus?

Gruß Stefan
Aw: Aktor schaltet Lastseite nicht mehr
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.08.2018, 15:37
Hallo lueghi,
wenn an keinen Ausgang mehr geschaltet wird und dies potenzialfreie Kontakte sind, ist entweder die Phase zu den Relaiskontakten unterbrochen oder Deine Steuerung funktioniert nicht. Gehen denn beim Einschalten die jeweiligen LED's pro Kanal an? Klacken denn die einzelnen Relais, wenn ja fehlt die Phase oder der MP zu den Schaltkontakten. Vielleicht ist auch eine Sicherung für die verschiedenen Geräte noch ausgeschaltet.
Für die interne Steuerung wird's eine Sicherung geben, aber wenn die LED's leuchten ist die heile. Für die Kontakte müßte es eine extra Sicherungen geben, vielleicht bei Dir im Sicherungskasten.
ABER VORSICHT 230V!!

MfG Bernhard-W
Aw: Aktor schaltet Lastseite nicht mehr
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
26.08.2018, 08:48
Seltsam - meine gestrige Antwort ist verschwunden....

Jedenfalls: Bernhard-W hat es ähnlich auch so gesehen.

Die Kl2-5 sind rein die Relaiskontakte ohne sonstwas, d.h. eine Sicherung etc. ist im Aktor sonst nicht verbaut. Das "L" der einzelnen Klemmen kommt vom "L" des Netzes und wird nur durchgeschliffen. Also mal stromlos machen und messen (Ohmmeter), ob das "L" vom Netz auch bei allen Klemmen ankommt (liegt auch an "1" an = Ruhekontakt des Relais).
Ich vermute mal, daß der Defekt des Verbrauchers an der ersten Klemme (KL2) den Kontakt verloren hat (verschmort, verzundert) und daher das "L" nicht mehr weitergibt. Nur dann ist ein "alle 4 Geräte gehen nicht mehr" möglich.

Wenn Du unter Spannung messen willst (Warnhinweise hier einsetzen), dann schau mal, wo das "L" überall zu finden ist und ob die Relais ggf das "L" von der Klemme dann auch an "2" weiterschalten.
An Relaisprobleme glaube ich aber nicht, weil es ja ein zentraler Fehler ist, also irgendwo der "single point of failure" zu finden sein muß.
Kein Backup - kein Mitleid!
Aw: Aktor schaltet Lastseite nicht mehr
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.08.2018, 12:55
Ihr habt natürlich Recht: es handelt sich ja um POTENTIALFREIE Kontakte. Da habe ich gar nicht drüber nachgedacht :(. Dann werde ich mich dem Stromdieb mal von der Seite nähern .....

Danke für den Denkanstoss.

Gruß Stefan
Aw: Aktor schaltet Lastseite nicht mehr
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.08.2018, 17:19
Wenn man sich länger (mehrere Jahre) nicht mehr mit etwas beschäftigen musste, dann sollte man einfach genauer hinsehen und nicht GLAUBEN man wüsste noch was man damals gemacht hat :(. Nachdem ich mir die Sache durch die Denkanstösse richtig angesehen habe ist auch alles klar und es funktioniert wieder :).
Danke noch mal für den Denkanstoss.

Gruß Stefan
Aw: Aktor schaltet Lastseite nicht mehr
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.08.2018, 09:08
Und was war es ?
Hauptsache es war genug "Anstößiges" dabei, das geholfen hat ;)
Kein Backup - kein Mitleid!
Aw: Aktor schaltet Lastseite nicht mehr
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.05.2020, 18:40
Hallo ich habe eine Frage!

Ist es möglich 2 Ausgänge als Taster zu schalten?

Bei meiner defekten Anlage (ELV FS20 AS4) war es möglich den Ausgängen eine Timerfunktio zu zuordnen!

Ist die bei dieser Anlage auch möglich??

SG

Thomas
Aw: Aktor schaltet Lastseite nicht mehr
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.05.2020, 18:47
Hallo Thomas,

für die Generierung von Timer-Funktionen oder ähnlichen wird eine Zentrale CCU2/3 benötigt....oder einen USB-Konfigurationsadapter (...ist bei ELV nicht mehr im Lieferprogramm).
Viele Grüße..elkotek
Profil erstellen